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Introduction

1. Introduction

The FS5 spectrofluorometer is designed to provide a complete measurement system for
photoluminescence spectra and kinetics.

This user guide contains general information for the preparation of the installation site, details the
requirements that your facility must provide to ensure that the system can be properly and safely
operated, and gives instructions for the installation of your FS5 instrument.

Please read this user guide if you plan to use the spectrometer to make measurements or use the
software to present or analyse your measurement results. The document describes the spectrometer
hardware components, the software you use to control the instrument, explains how to make spectral,
kinetic and phosphorescence lifetime measurements, and gives details on how to service the
instrument.

The software features and dialogue boxes described in this manual refer versions 2.0 and above of the
spectrometer operation software FLUORACLE.

Edinburgh Instruments Ltd. 5
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1.1. Safety Information

The FS5 has been designed for routine use in a laboratory environment, where standard safety

regulations will apply.

During routine operation of the FS5 there is a potential safety hazard of UV exposure!

Caution

UV Radiation

FS5 can irradiate the sample and the sample
compartment with UV light between 230 nm and 450 nm.
Do not look into the sample compartment during
measurements or while the signal rate display is open.

Avoid direct or indirect exposure to the eyes. Use UV
eliminating safety goggles.

Safe operation can only be guaranteed for the intended operation conditions. They DO NOT include
the use of tools, such as screw drivers and Allen keys.

Caution

The use of tools, such as screw drivers or Allen keys, for
the removal of panels or other parts of the instrument is
not part of routine operating procedures.

Additional risks will apply if service panels of the
instrument have been removed.

The exchange of the xenon lamp is part of the service routine, refer to section 11.2 on page 67. This
service routine includes the use of screw drivers for the removal of panels and xenon lamp adjustments.
This lamp replacement routine contains a number of additional hazards:

Ldod o'

Risk of Electrical Shock
by High Voltage

Risk of Explosion

Risk of Burns on Hot

Surfaces

Risk of Exposure by
Intense Visible or

Invisible Radiation

For safe operation during servicing, follow the safety instructions given in the service section of this User

Guide.

Edinburgh Instruments Ltd.
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1.2. Disclaimer

By setting up and starting to use the FS5 you are accepting the following terms:

You are responsible for understanding the information contained in this document. You do not rely on
this information as absolute or all-encompassing. You may have to address local issues and procedures
that are not covered in this document. You accept that there may be issues and procedures contained
in this document that may not apply.

If you do not follow the instructions and procedures contained in this document Edinburgh Instruments
takes no responsibility for any consequences. If you accept the terms in this document, you are still
responsible for:

o Adhering to safety procedures
o Following all precautions
o Referring to additional safety documentations

You agree to safe operating procedures in the use of all products supplied by Edinburgh Instruments.
You agree to an indemnity that Edinburgh Instruments will be free from any liability or obligation arising
from the use or misuse of the FS5, including, and without limitation, any persons injured directly or
indirectly in connection with the instrument. This indemnity shall in no way be deemed to have
expanded Edinburgh Instrument’s liability for their products.

The FS5 may only be used for analytical measurements and research.
Only qualified individuals who are trained and familiar with procedures may operate the FS5.

Edinburgh Instruments are not liable for any special, individual, indirect or consequential damage of
any kind, or any damages whatsoever resulting from loss of use, loss of data, loss of profit, arising out
of, orin connection with the FS5 or out of, or in connection with, the use or performance of our hardware
or software.

Due to Edinburgh Instruments’ effort to continuously improve their hardware and software products, all
specifications, dimensions, internal workings, and operating procedures are subject to change without
notice. All specifications and measurements are approximate, based on standard configuration and
standard environmental conditions; results may vary with the application and the environment.

Any warranties or remedies with respect to the FS5 are limited to those provided in writing.

1.3. CE Compliance

The FS5 complies with the following European Directives:
2006/95/EC Safety objectives of the Low Voltage Directive and its amending directives

2004/108/EC Essential requirements of the Electromagnetic Compatibility Directive and its
amending directives.

The FS5 has been designed and manufactured to the following specifications:

BS EN 61000-6-1:2007 EMC immunity for residential, commercial and light-industrial
environments

BS EN 61000-6-3:2007 EMC emission standard for residential, commercial and light-industrial
environments

BS EN 61010-1:2010 Safety requirements for electrical equipment for measurement, control
and laboratory use

Edinburgh Instruments Ltd. 7
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2. Requirements

2.1. Safety Training Requirements

As the user, you must ensure that all safety standards are met in your facility or laboratory that are
required to operate the FS5.

The scientist or laboratory technician who performs measurements using the FS5 must be familiar with
potential safety hazards that are associated with the operation of the system in your laboratory
environment. Potential safety hazards are highlighted in the User Guide.

This User Guide provides instructions on how to use the system safely. If further training is required,
both for the installation and for the operation, then this can be offered by Edinburgh Instruments or
their distribution channels.

The exchange of the xenon bulb is a part of the service routines; this contains additional safety hazards
which are highlighted in this User Guide. The person doing the service must obey the safety procedures
and your facility or laboratory must be compliant and suitable.

2.2. Space and Environmental Requirements

The location of the FS5 spectrometer must meet the following requirements:

It must be clean and dust free.

It must be suitable for operation of optical and electrical equipment.
It must have ambient temperature between 15°C and 30°C.

It must be dry and the ambient humidity must be below 80%.

The location should have sufficient ventilation and should be separate from where you store chemical
and biological substances.

The FS5 requires a stable laboratory table or optical bench suitable for the size and the weight of the
FS5 spectrometer. The footprint of the FS5 spectrometer is 1 m (width) by 60 cm (depth). The weight of
the standard FS5 (without computer and additional hardware options) is 55 kg.

The routine access to the sample compartment is from the front. The instrument can be positioned
close to the back wall, access to electrical connections and ventilation is from the sides.

You must also plan for the space of the computer controlling the instrument. The best place for the
computer is to the right of the FS5 spectrometer, the USB connection is also at the right side of the unit.
However, a laptop can be positioned on top of the instrument, or alternatively a monitor and keyboard
of your desktop computer.

Some special sample holder accessories may require access to the sample compartment, such as water
pipes, tubes, etc.

2.3. Electrical Requirements

The FS5 has a universal mains input (100V ac — 240V ac, 50/60Hz).
The average power consumption is 500W.

The fuse rating of the instrument is 5A A/S.

Edinburgh Instruments Ltd. 9
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2.4. Computer Requirement

The FS5 requires a computer for operation.

Consult the order details on whether the computer was part of the order. If the computer is provided
locally, you must ensure that:

= The computer is either a desktop PC or a Laptop.

*  The computer has a modern display, keyboard and mouse.

» The computer has at least two free USB2 connections (in addition to keyboard and mouse)
*  The computer’s operating system is Windows 7, 8 or 10

Edinburgh Instruments cannot guarantee that all features of the FLUORACLE software will be fully
operational with all languages supported by Windows. It is advisable to have the computer set to
standard English settings. If another language is used, some specific settings may have to be varied,

1

such as punctuation by "." or *,".

10 Edinburgh Instruments Ltd.
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3. Installation

3.1. Inspecting the Shipping Crate

On receipt of the FS5 shipping crate, do not open the crate right away! Inspect it first!

Inspect the crate for any transit damage. If any signs of damage have been detected, contact your
Edinburgh Instruments representative immediately. You may be asked to provide photographic
evidence of the damage.

If further storage is required, be sure the crate is stored the right way up and in a dry location with a
temperature range between 15°C and 30°C.

3.2. Unpacking the Shipping Crate

Procedure 1: Unpacking the shipping crate:

1-1  Remove all cross-headed screws on the top lid of the crate, ideally use an electrical screw driver.
Then remove the lid of the crate.

You should now see the FS5 and a document box as shown in the picture below. The document
box contains a flash memory with FLUORACLE software and hardware configuration files, a
software key (HASP key-software protection device), a USB cable and this User Guide.

The consignment may also include additional sample holder modules. They are located in
separate partitions of the crate.

Edinburgh Instruments Ltd. 1
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1-2 Remove the upper packing material.
Using sufficient man-power, carefully lift the instrument out of the shipping crate.

. The FS5 has a weight of approximately 55 kg.
Cq Uhon Four people are required to lift the FS5

Heavy out of the shipping crate.

1-3  Remove all packaging. Move the instrument to the final location

3.3. Installation of the FS5 Instrument

Install the FS5 at a place that meets the safety, space, environmental, and electrical requirements as
described in section 2 of the User Guide.

Procedure 2: Installation of the FS5:

2-1  Positioning

Position the FS5 on a stable laboratory table. The instrument may be pushed right back against
the wall. Note that mains and USB connector are on the right side of the instrument.

2-2  Ventilation

The instrument has ventilation holes (air outlet) on the left
side. Air inlets are on the rear side, beneath the instrument
cover.

Do not block these ventilation holes.

Overheating can cause instrument failure. Heat

sensors are fitted. If overheating occurs the

instrument will turn off automatically and the
software will display an error message.

2-3  Height adjustment and levelling

The FS5 comes with adjustable feet. To gain access to the feet adjusters the left and right trim
strips on the bottom of the instrument must be removed. The feet can be adjusted by means of
an M10 spanner.

Refit the trims when the levelling of the instrument is complete.

2-4  Electrical connections
Connect the mains power to the instrument using a mains cable with standard IEC plug.

Do NOT connect the USB cable or the software protection device to the computer at this
stage. You must install the software first.

12 Edinburgh Instruments Ltd.
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3.4. Installing the FLUORACLE Software

Do not connect the instrument or the USB software protection device (SPD) to the computer until after

the software has been installed.

The FLUORACLE software requires a PC with Microsoft Windows and at least two free USB2 ports in

addition to keyboard and mouse.

Procedure 3: Installation of the FLUORACLE software:

3-1 Ensure you are logged in as a user with Administrator privileges for installation.
3-2 Insert the USB flash drive into your computer and locate it in an Explorer Window.

3-3 Double-click on the "El FLUORACLE Setup’ program. The computer may ask if you want to allow
the program to make changes to your computer and verify the publisher as Edinburgh Instruments
Ltd. Click Yes.

3-4 Follow the instructions displayed in the FLUORACLE Setup Wizard. It is recommended to keep all
options as defaults. On first installation this may spawn other wizards to install hardware drivers.

3-5 After the wizard is finished connect the instrument USB cable and connect the instrument to the
mains. Then switch the instrument on.

3-6 Wait while the USB devices are detected and their drivers are installed. If necessary the instrument
driver installation can be verified by looking in Device Manager. Two devices should be displayed
under 'Edinburgh Instruments Devices'.

You are now ready to start the instrument (mains switch on the right of the instrument near the mains
input) and operate it by means of the FLUORACLE software. To start the FLUORACLE software either
double click the icon or select FLUORACLE on the Start Screen.

You may now proceed straight to section 5: System Operation.
Alternatively, learn more about details of your spectrometer by continuing with section 4.

Edinburgh Instruments Ltd. 13
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4. System Description

4.1. Principle of Operation

In fluorescence or photoluminescence spectroscopy, the sample is excited with light of a certain
wavelength and the emission spectrum, typically at longer wavelengths, is recorded and displayed as
the number of emitted photon versus the emission wavelength.

The fluorescence spectrometer (or spectrofluorometer) is the device to measure the fluorescence or
photoluminescence spectra. It consists of a xenon lamp that provides a broad spectrum for a choice for
excitation wavelengths, an excitation monochromator that selects a specific wavelength out of the
broad xenon lamp spectrum, a sample compartment, and an emission monochromator that selects a
specific emission wavelength and provides scanning through a spectral range, and a sensitive detector
that is capable to detect single photons.

Within the FS5 practically all hardware functions are computer controlled or computer monitored. This
includes the xenon lamp, excitation and emission wavelength and bandwidth, filter control, shutters,
detector’s high voltage, temperature control, gain, offset, threshold settings, etc.

The raw measured spectra will be distorted by spectrally dependent efficiency functions of xenon lamp,
monochromators and detectors. The FS5 fully corrects for these instrumental functions and outputs
“true” spectra, calibrated in number of emitted photons per unit time per unit bandwidth.

4.2. Principle Building Blocks

4.2.1. Optical Layout

The principle optical design is shown in the schematic below. The design is based on two Czerny turner
monochromators, a continuous xenon light source and three detectors for detecting the sample
emission, the reference light and light transmitted through the sample.

excitation monochromator emission monochromator

excitation
ilters

emission
shutter
transm.
detecto

emission
filters

@

reference
detector

off-axis
ellipsoidal
mirror

7 \ detector

The whole optical design is based on reflective optics. The exception is the collecting lens in front of
the detector where achromatic aberrations in the UV do not matter.
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4.2.2. Xenon Lamp

The continuous light source is a 150W xenon arc lamp. This is computer-controlled and the hours used
and number of ignitions are monitored. This lamp is primarily used for spectral measurements.

The xenon arc lamp has an enclosure of a special synthetic quartz material that transmits UV light from
approximately 230 nm and absorbs practically all light below 200 nm. This way hazardous ozone cannot
be generated.

The light from the continuous xenon lamp is collected and refocused on the entrance slit of the
excitation monochromator by means of a diamond machined off-axis ellipsoidal mirror.

4.2.3. Monochromators

The FS5 uses Czerny-Turner monochromators for both excitation and emission arms. This type of
monochromator uses plane gratings for the dispersion of the spectrum and concave mirrors for imaging
the dispersed image from the entrance slit to the exit slit. The design guarantees high resolution and
minimizes spherical aberrations and re-diffraction.

A unique feature of the FS5 is the large size of the monochromators and the large reflective surfaces of
the optical elements. This results in a favourable linear dispersion (3.5 nm/mm), high light gathering
capability (and therefore higher system light throughput), and better quality of the bright light spot at
the sample.

Gratings:

The gratings are high quality plane ruled gratings. The gratings have a groove density of 1200 g/mm
and are optimised at 300 nm (excitation) and 500 nm (emission).

The gratings are operated by a direct drive mechanism, with an accuracy better than £0.5 nm and a
repeatability of £0.3 nm.

Slits:

Both entrance and exit slits of the two monochromators are continuously adjustable between 0 and
8.6 mm. With a linear dispersion of 3.5 nm/mm this translates to a spectral bandpass of up to 30 nm:

bandpass [nm] = slit width [mm] x dispersion [nm/mm]

For very small slit widths the above formula will be no longer applicable as the monochromator will
operate at the resolution limit. At the resolution limit the nominal bandwidth (displayed in the software)
may be further reduced. However, this will not further reduce the bandpass, instead it will only reduce
the amount light passing through the system.

Shutters:

Both monochromators have built-in shutters. The excitation shutter is controlled by the software: The
sample is exposed to the excitation light only when measurements are taken or the signal intensity is
viewed by the user. At all other times the shutter is closed. This minimizes photobleaching and
photodegradation of the sample.

The emission shutter is interlocked to the sample chamber lid. The shutter will block when the lid is
open or when the sample module is removed from the instrument. This way the detector is protected
against potential over-exposure with ambient light.

16 Edinburgh Instruments Ltd.
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Filter Turrets:

Both excitation and emission monochromators are fitted with filter turrets. When the turrets are in use
the software automatically selects the correct filter to remove potential unwanted higher orders. The
nominal wavelength that is selected in the software is only strictly correct if the automated filters are in
use. If they are not in use a second wavelength half of the nominal wavelength may also pass through
the system and may cause scatter or unwanted sample excitation (and confusion in the interpretation
of spectra).

The operation of the filter turrets may be disabled from within the spectrometer operating software.

4.2.4. Detectors

The FS5 contains three detectors:

Signal Detector:

This primary detector detects the sample’s photoluminescence signal and is mounted at the exit of the
emission monochromator.

This detector is a temperature stabilised photomultiplier of the type R928P (Hamamatsu). The detector
output are electrical pulses that are generated from individual photons incident at the photocathode of
the detector. The spectral coverage of the detector is 200 nm to 870 nm, with a dark count of <300
counts per second (cps).

Reference Detector:

The reference detector detects a fraction of the light that is directed to the sample causing the sample
excitation. This detector is used to correct for different excitation intensities.

This detector is a UV enhanced silicon photodiode with a spectral coverage of 200 nm to 1000 nm. The
silicon photodiode is an analogue detector with a current output corresponding to the amount of
sample excitation. The current output is converted into a pulse train. This results in a count rate that is
processed similarly to that of a signal detector photomultiplier.

Transmission Detector:

The transmission detector detects a fraction of the light that is passing through the sample, i.e. a fraction
of the light that has not been absorbed by the sample.

The detector and the processing of the detector signals is similar to that of the reference detector.

4.2.5. Electronics

The electronics compartment is in the lower section of the FS5. The compartment contains a power
supply module, a controller module, and a data processing module.

The power supply module delivers power to all electrical units, apart from the continuous xenon lamp,
which has its own power module, located near the xenon lamp.

The controller module drives numerous stepper motors and solenoids, delivers high voltage to the
detector and operates the temperature stabilisation of the detector.

The data processing module contains three independent 100 MHz counters for synchronous and fast
processing of the photomultiplier signal and the signals of Reference and Transmission detector.

Edinburgh Instruments Ltd. 17
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4.3. Sample Modules

The FS5 sample modules are ‘plug and play’ modules that can be exchanged according to the type of
sample and the experimental conditions required.

The software will recognise the particular module and will offer special measurement options that are
associated with the module.

The sample modules are large and have various sample access options, depending on the type of
sample and the way samples are handled and exchanged.

The following sample modules are available:

SC-05

Standard sample module with cuvette holder and filter slots

SC-10

Sample module with front-face sample holder on adjustable
mount, with filter slots

SC-15

Sample module with powder tray.

SC-20

Sample module with cuvette holder for coolant circulation and
temperature probe.

SC-25
Sample module with thermoelectrically cooled/heated cuvette
holder temperature probe — standard temperature range.

SC-26
Sample module with thermoelectrically cooled/heated cuvette
holder temperature probe — extended temperature range.

onEow
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SC-28
Heated Sample Holder

SC-30
Integrating Sphere

SC-40
Microwell plate reader

SC-50
Remote Fibre interface

SC-60
Calibration Kit

SC-70
Low Cost Cryo Option - EPR Dewar

Edinburgh Instruments Ltd.
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.4

SC-80
Liquid Nitrogen Cryostat Module

4.4, FLUORACLE - the Spectrometer Operating Software

The spectrometer’s operating software is FLUORACLE. FLUORACLE controls the hardware of the
instrument and provides functions for data acquisition, data analysis and data presentation.

FLUORACLE requires Microsoft Windows environment to run and is connected to the FS5 spectrometer
via USB interface.

FLUORACLE is protected by a USB HASP key (software protection device —~SPD) when installed ‘off-line’
on a different computer for data analysis or presentation. When the FS5 is operated the SPD is not
required; the FS5 (being switched on) is essentially the key to run FLUORACLE.

This section describes general features of the FLUORACLE software. Refer to sections 6-8 for detailed
software functionality in the context of making measurements, data operations and data analysis.

4.4.1. Main Screen

The main screen contains menu bar and tool bar on the top, a large scan display area in the middle and
the hardware status bar on the button.

Menu Bar:
The menu bar offers access to all software features of the FLUORACLE software.

Note that the list of different dialogues available depends on whether or not a data window is focus and
on whether the data are spectral or lifetime data. The list of dialogues accessed through the menu bar
also depends on which sample module is in operation. In addition, some features of the instruments
(eg. use of filter turret, display of chromaticity diagrams and quantum yield wizards) can be disabled in
the Options menu, and consequently the list of dialogues may be reduced.

File Edit View Setup Data Analysis Options Window Help

20 Edinburgh Instruments Ltd.
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Tool Bar:

The tool bar has a row of icons for commonly-used commands. Some icons will be greyed-out,
depending on the currently selected display area window.

Note that not all menu options are covered by the displayed quick-access icons.

= Scan lcons

= N @ = B

Opens the Signal Rate, New Spectral Measurement, New Lifetime Measurement, Re-run or Batch
Measurement windows.

= File Icons

o & ¥ 8l e

Open, save, import, export or print files.

= Scan View Icons

L2

Change the view style for data windows. Depending on the type of a selected scan, switch the plot
between 2D, 3D, text, or contour plot. You can also set plot options such as axes fonts and units, screen
colours, and labels.

=  Measurement Plot Icons

o) & [uw [E 4 [v =

Zoom in to or out of a plot or show the cursor so that you can select and get data on a specific area.
Other icons enable a plot grid, view plot peaks, normalise the graphs (in a contour plot) and view or edit
plot properties.

=  Measurement Container Icons

Join scans into a single measurement container (multiple scans), split multiple scans or extract individual
scans from measurement containers.

= Scalelcons

] o]

View the Y-axis in logarithmic or linear format.
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Scan Display Area:

The Scan Display Area is where scans and windows are displayed. You can have multiple scans open at
the same time: use the Window menu to manage how they are displayed.

Right-click on a scan to display a pop-up menu. From here you can view the scan’s properties, change
the view and set multiple scan options.

Note that the scan display area can get cluttered when many scans are open. To obtain an overview
select Tile Horizontally or Tile Vertically from the Windows menu. A large number of open scan
displays can be best handled by minimizing displays that are not in focus.

Status Bar:

The Status Bar at the bottom displays information about the current scan and spectrometer settings,
such as excitation and emission wavelength, bandwidth settings, which type of sample module is being
used, emission count rate, etc.

An example of the status bar is shown in section 5.2 of this manual.

Both Tool Bar and Status Bar can be disabled using the View menu options.

4.4.2. Scans and Scan Properties

Measurement data or analysed data are called Scans in the Fluoracle software. A variety of different
scan plots are available and can be grouped into either spectral scan plots or time-resolved scan plots.
Consequently they could be saved into two different file types, annotated with the file extensions .FS
for spectral measurements and .FL for lifetime measurements.

This section of the manual briefly describes the scan plot types and outlines the scan properties that are
attached to each scan. The scan properties are available via File > Properties, or by right mouse click
on the active data window and selection of Properties. If the active window contains more than one
scan a property container is displayed first and a scan must be selected from the list of scans to view the
scan properties.

Excitation Scans, measured with fixed emission wavelength and scanning excitation wavelength.
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Emission Scans, measured with fixed excitation wavelength and scanning emission wavelength.
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Synchronous Scans, measured with excitation and emission monochromators scanning simultaneously,
using a fixed offset between excitation and emission wavelengths.
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Kinetic Scan, measured with fixed excitation and emission wavelength, signal recorded over time.

et Seis Pl =

| Latet Kiebe Scan

| T
Typs: Kinetic Scan
Goslod 2327 21/3/2017  Chonged

10° Ll Palr
i Horge 6l 00000t JE000EC sep 10D

ChanrelFange. 0 )
Voo sighing. | Foanae

TemCelboniet 10000 Fess: 1 acqTralh
10*

Souree Poraraiers

Intensity, a.u.

Hor Type: P55

‘‘‘‘‘‘‘
Laghpah HznenLanp 5t Lighipah Standard Aang

Sanle
Terp. (T} 80

0 500 1000 1500 2000 2500 3000 3500 stesert Resprie Buddvoen 2102 7] Edhvabes
Time/s

e [ |

4.4.3. Data Presentation and Plot Options

FLUORACLE provides 2D graphics, 3D graphics, and contour plots for data visualisation, as well as a
display of the numerical values for viewing and editing purposes.

2D, 3D, and contour graphics have their own colour, font style and line style sets. These can be set up
via the Plot Options. The three styles are used for the display of data within FLUORACLE and when the
graph is copied into the clipboard for further use in different computer applications (Ctrl + C). For 2D
graphics, a separate set of colours and line styles may be set up for printing purposes (File > Print).

Nine different 2D profiles can be independently set up in respect to their labels on X- and Y- axes,
whether the Y-axis should be scaled from Zero or not and whether the Y-axis is displayed in linear or
logarithmic scale as default. The use of different 2D profiles eases the handling of different data types.
For example, 2D graphics for spectral scans and kinetic data may be set up with linear Y-axis as default,
whereas time resolved data and plots of fitted decay curves are with a logarithmic Y-axis. It should be
noted that in order to properly display data normalized to one in logarithmic scale ‘scale from baseline’
should be unchecked. This option can be found via right mouse click > Plot options > Fit-Plots.

The nine different 2D plot defaults can be set up via Options > Plot defaults > 2D. The plot of each
individual 2D graph may also be changed right mouse click > Plot options.

Default 2D Plot Options =
i_T_iEHES__Dh{B_d Aniso I T-R &niso Fit Plots I Temperature I Residuals
General |—Spectral I Lifetime I Kinstic | Spechral Aniso I Fit - Plats

ez Fank - i
v )
Screen Colour Options Miscellaneous Options
Plot Item:  Background - 2l Show Grid
S — [ Showe Cursor
Galpur ) | |4Change... [¥] Enable scraling
ine Style |Line, solid
e =

| Factorm Defaults QK | [ Lancel
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2D Graphs -

Counts/10°

600

450 500
Wavelength/nm

Ex1 422.00nm(EXE

1 Ex1 424.00nm(EXE

Ex1 428.00nm(EXE
Ex1 430.00nm(ExE
(
(

1 Ex1 432.00nm(EXE

Ex1 434.00nm(EXE
Ex1 436.00nm(EXE

1 Ex1 440.00nm(EXE

Ex1 442.00nm(EXE
Ex1 444.00nm(EXE

| Ex1 446.00nm(EXE

Ex1 448.00nm(ExE

Ex1 452.00nm(EXE

| Ex1 454.00nm(ExE

Ex1 458.00nm(EXE
Ex1 460.00nm(EXE

Task

Operation

Set up 2D defaults

Options > Plot defaults > 2D...

Modify colours and line
styles

Plot options > General,

Modify axes labels, scaling
from Zero, swap between
wavelength/time and
channels

Plot options > graph type tab

Switch between linear and
logarithmic Y-scale

- I
use ﬂ and ﬂl from the tool bar

Switch cursor on or off

View > Show cursor, or @I When the curser is in use the X- and Y-

values will also be displayed.

Switch grid on or off

View > Show grid, or EI

Show maxima, minima, or
both

View > Show peaks, or Iél Only available for spectral data.

Modify the sensitivity of the
peak search

View > Peak settings... Use this dialogue box also to specify, whether

you want to display peaks, troughs, or both.

Zoom

use View > Zoom In/ Zoom Out or / \gl

Edinburgh Instruments Ltd.
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3D Graphs -

Data display in 3D is available if multiple scans or scan maps are contained in the same active window.

Counts (1x10°)

~ 300

- 100

500
Wavelength (hm)

Task Operation
Set up 3D defaults Options > Plot defaults > 3D...
Change colours Plot options > Appearance

Change the kind of mesh Plot options > Mesh

Zoomon X, Y, and Z axes Plot options > Zoom

Rotate 3D display left mouse click and drag

26

Edinburgh Instruments Ltd.



System Description

Contour Graphs - @

The contour plot option is available, if the active display contains more than one spectral scan or time

resolved measurement.

Counts/10*

0.04

400 450 500 550
Wavelength / nm

600

400 450 500 550
Wavelength / nm

Counts/10*

600

11650
i1600
1550
711500

450
400

\ 1350
}1300

400 450 500 550
Wavelength / nm

600

Fixed Wavelength / nm

Fixed Wavelength / nm

Fixed Wavelength / nm

filled  colour  contour
graphic with three cross-
hairs and intensity colour
scale

standard contour graphic
with three cross-hairs and
coloured contour lines

full contour graphic with
filled colours and
overlaid (white) contour
lines.

Edinburgh Instruments Ltd.
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Task Operation

Set up Contour Graph

defaults Options > Plot defaults > Contour...

Change type of contour
graph (see above three | Plot options > Colour Map and Countour checkboxes
examples)

Change  colours, add/
remove contour lines, make
contour lines invisible

Plot options > Colour Map > toggle between Jet, Hot and
Greyscale colour maps

Change  resolution  on
wavelength axes (spectral
data)

Plot options > use a slider to select between LOW an HIGH
resolution

Change scale on intensity

s Plot options > Manual Height Scaler

Zoom use View > Zoom In/ Zoom Out or /Bl

Show live cross-hair and | View > Show cursor, or @l XY and Z values are shown when cross
axes bars hair is live.

Freeze cross-hair and

. . hold Ctrl and click left mouse click
display in bars

Release fixed cross-hair hold Ctrl, then click left mouse click on cross-hair

Move cross-hair along one
axis

hold Shift

Normalise data in display
bars clicklil in tool bar

View Data -

This facility enables you to view the numerical values of your scan. You can also edit individual data
points.

[5.]tea_sample : Excitation Emission Map [E=S ]

tea_sample(Excitation Emission Map)
Experimental Conditions

Scan : Emission Scan : Ex1 290.00nm(ExEmMap)

Wavelength: 300.00 to 800.00 step 2.00 nm

Ex WavelLength: 290.00 nm

Em Slit Size: 5.00 mm Ex Slit Size: 5.00 mm
Em Polariser: No polariser Ex Polariser: No polariser
Dwell Time: 0.500 s Temperature:

Data / 10e3 (Counts)
nm [0 l2 a4 l6 ls Mo 12 [14 |6 |18 | E
300 [0.081 0.073 0.079 0.129 0236 0223 0259 0.355 0.356 0.467
320 |0.496 0511 0533 0.652 0.691 0.748 0.837 0.835 0.856 0.866
340 0.967 1.039 1.059 1.142 1233 1.247 1411 1387 1427 1433
360 [1.477 1579 1730 1.705 1.798 1.865 1.859 2016 2.053 2.077
380 [2176 2269 2238 2265 2293 2337 2406 2454 2491 2525
400  [2.483 2392 2483 2485 2500 2465 2412 2455 2364 2.367
420  [2.389 2342 2317 2277 2319 2201 2191 2254 2200 2.192
440  [2140 2079 2071 2038 1976 1.938 1.898 1.887 1.875 1.755
460  [1.679 1.621 1546 1.532 1.496 1.503 1.469 1.522 1.339 1.319
480  |1.242 1.203 1.149 1.097 1.090 1.026 1.037 1.064 0.958 0.886
500 [0.883 0.850 0.869 0.831 0.841 0.796 0.769 0.794 0.740 0.696
520 [0.726 0.675 0.684 0.613 0650 0.557 0.560 0.515 0.566 0.529

can NEAA  AEA7 N AAA N AEA A ATA A AEA A ADO  ANTA A ANA A ANN
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4.4.4. Optional Settings

Windows Options

Use this dialogue to configure your data window handling, whether or not you want to automatically
update the file names and how many files you wish to have in your “recent” list.

[~ J0in multiple fles on open
[l Combine scan names on combining

I "] Append filenames to scans on combining
[#] Close source window on spiit

[¥] Close source windows on join visible

[@] Autocorrect old files on open

MNo. Entries in Recent Fileslist: 5 G

[ permis | [ ok | [ conee |

During your session you will notice that many data windows will be created. If you configure your system
as shown in the above example then this will keep the number of data windows at a minimum.

It also has been found convenient to minimise data windows when not needed.

Signal Rate Display Options

You might prefer not to see signal rate bars of the reference detector or the transmission detector.

You can disable the bars here.

 Signal Rates Display Opions

Signal Rate
[¥] Display Excdtation Signal

[¥] Display Transmission Signal

(i

Measurement Options
Using this dialogue you can:

o enable or disable the automatic filter wheels. Note that the spectral correction of your system is
only correct with the automatic filters enabled;

o enable or disable Display Additional windows. When the option is activated, additional windows
will open during spectral scans, displaying the data of the reference and transmission detector
detectors as well as raw (uncorrected) data of the emission detector;

o enable or disable Anisotropy measurements dialogues. This option is selected by default when
computerised polarisers are present and could be selected for anisotropy measurements by using
non-standard polarisers such as dichroic sheet polarisers (Refer to FS5-Pol User Guide).
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Mezsurement Options |
o

Temperature
Temp. setting Tolerance: £ 0.10 g “C/K

[] Allow automatic Temperature Map creation

Filter wheel control
[¥] Excitation [ Emission 1

[ Enable ‘Anisotropy Measurements'

[} Enable ‘Display Additional Windows'

[ Defailts ] [ oKk ][ Cancel

Analysis Options

Using this dialogue you can enable or disable the analysis options that apply to your system.

o

(e]

CIE Chromaticity Calculation

Absolute quantum yield, Reflectance and Absorptance calculations will only be needed if an
SC-30 Integrating Sphere module is available (refer to FS5 Series Reference Guide — SC-30
Integrating Sphere). When enabled these analysis options will appear in the Analysis menu.

The option for polarisation measurements analysis should be selected for analysis anisotropy

measurements performed using non-standard polarisers such as dichroic sheet polarisers (Refer
to FS5-POL User Guide).

sz Ostiors
Lifetime Data
[¥] Enable Background Subtraction

Spectral Data

[¥| Enable Absorbance (T) Calculations
|| Enable Quantum Yield Calculations
[ | Enable Reflectance Calculations

[ ]Enable Absorptance Calculations
[¥| Enable CIE Chromaticity Calculation

|| Enable polarisation measurements analysis

[ pefats | [ ok | [ cancel

Sample Module Configuration

This display gives you an overview of which sample modules are available and which of them is
currently active.

30
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Module
scos
SC-10
SC-15
SC-20
5C-25
SC-30
SC-40
SC-50
SC-60
SC-70
SC-80
5C-28

Description

‘Standard Cuvette Holder (no temperature control)

Front Face Sample Holder (cuvettes, powders, films)

Front Face Sample Holder for Powders and Films (vertical excitation)
Cuvette Holder with Temperature Sensor for Coolant Circulation
Temperature Controlled Cuvette Holder (full TE Cooled)
Integrating Sphere

Plate Reader

Fibre Launch Optics

Calibration Kit

Liquid Nitrogen Dewar

Cryostat

Heated Sample Cassette

Sample modules are automatically detected by the system. You should only change your Sample
Module when the Sample Module Configuration dialogue is open. If you change the sample module
at other times, then the software will only recognise the new module when opening the signal rate
screen or one of the scan dialogue boxes.

Edinburgh Instruments Ltd.
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S.

5.1.

System Operation

Turning On the System

The procedure below assumes that the instrument hardware has been properly installed (section 3.3 on
page 12) and the software has been installed (section 3.4 on page 13).

Procedure 4: Turning On the system:

4-1

4-2

Locate the mains switch near the mains inlet on the right hand side of the instrument.
Switch the mains on.

This will power up the instrument, including the USB interface. The green indicator on the front
panel will light.

This will NOT start the xenon lamp and will NOT start the detector temperature stabilisation
procedure. The detector shutter remains closed.

Locate the FLUORACLE icon on your computer screen.
Double-click the icon, or use an alternative way to start the FLUORACLE program.

At this point the computer will communicate with the FS5 via the USB interface and will initialise
the FS5 hardware.

The first actions in the initialisation routine will be to start the xenon lamp and the detector
temperature stabilisation. After this, all stepper motors will initialise, the sample module number
will be read and the shutters will be enabled for operation.

The orange indicator on the front panel of the FS5 will be illuminated when the xenon lamp is on.
It will take about 10 minutes for the xenon lamp and the detector to stabilise.

Nevertheless, the instrument is now ready for measurements.

Note: If the FLUORACLE software has been in operation for some time
(so that the lamp is hot) the lamp might not ignite when the software has
been closed and immediately thereafter re-started. Wait about 5
minutes before re-starting the software.
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5.2. System Status Indicators

During operation the status bar will inform about important actual settings. These includes:

number of scans reference detector emission detector
) , signal count rate
scan information l l
240,230 a.u. 283,806 cps
. = = . Sample Module Repeat Excitation: Xenon Lamp Emission: Standard Range
gEmi( gBackgminc s SC-05 = 1/1 | 480.00nm, F1,1.00nm 511.00nm, F1, 0.50nm

type of sample module band pass bandpass
filter filter
wavelength wavelength

5.3. Exchanging a Sample Module

The sample module can be changed any time, no matter whether the instrument is turned on or not.
However, the software will only ‘look’ for the sample module during initialisation and at display of the
Sample Holder Options dialogue box. If a Sample Module is changed at other time, the software will
still display the old module and module related measurement options will stay unchanged until either
Signal Rate or Sample Holder Options dialogues have been opened.

Procedure 5: To replace the sample module:

5-1  Remove the original Sample Module from the instrument.

=

Release the Sample Module by undoing the
screw at the back wall of the Sample Module
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Pull the sample module out to the front, using the gap
on the bottom between the sample module and the FS5
enclosure.

5-2  Installation of the replacement Sample Module

Fit the replacement sample module by ensuring that it is securely located on the rails on either side of
the sample module space.

Push the module firmly into place, then tighten the screw on the back wall of the new module.

Never use force! If a sample module cannot be fitted easily check the correct
height and for possible obstructions.

5.4. Turning Off the System

Procedure 6: Turning Off the system:

6-1  Quit your software session first.
This will stop the lamp operation and then will terminate the communication to the instrument.

Note that all settings (wavelengths, bandwidth, scan range, etc.) will be remembered for the next
session.

6-2  Switch the instrument off.
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6. Making Spectral Measurements

The operating instructions in this section assume that the instrument has been started, the spectrometer
is in full operating conditions and samples have been prepared. If this is not the case, refer to the
previous section.

6.1. Preparing for a Measurement — the Signal Rate Dialogue

Use the Signal Rate dialogue box ;l to prepare for a spectral scan, then use the scan type dialogue
box (quick access via ) to set up or modify scan parameters and to start the scan.

It is important to routinely use the Signal Rate dialogue box, as this contains some items that can only
be set there and not in any other spectral scan dialogue box. This applies in particular to the bandwidth

settings.

Excitation

Emission

Source Light Path

‘wavelength [m) ) Bandwidth [} 100 2 [enon Lamp Standard Giating -

Datector Light Path

Wavelengt [nml: 39300 %, Bandwidth () 100 3 [Standsid Range

Detector Signals

0 Reference 93,540 au. 100,000
1
0 Transmission 54 880 a.u. 100,000
1
0 Emission 542,660 cps 1,000,000
]

During signal rate display and during recording of spectral scans the signal intensity should not exceed
1.5x10¢ cps. Bigger signals will cause saturation effects and non-linearity and will be shown in red.

Signal Rate. ===

Excitation

Emizsion

Source Light Path

i

Wavelenath fnml: EGHI %;  Bandwidth ok 200 % [Kenon Lamp Standard Grating -

Datector Light Path

Wavelenth fnml: 39900 &, Bandwidth (il 100 % [ Standard Flange

7

Detector Signals

0 Reference 343,120 au. 1,000,000
1
0 Transmission 185.950 a.u. 1,000,000
]
0 Emission 1,897,000 cps 10,000,000
| \

The detector will not break, even with a reading of 5x10¢ cps (which corresponds to
a true photon count rate that is much higher), but it is good practice not to exceed

1.5x10¢ cps.

Edinburgh Instruments Ltd.
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During spectral acquisitions the status bar on the bottom of the screen informs the user about the
running activities, such as the number of the current scan, the sample temperature, light path, spectral
bandwidth, angle of polarisation, filter in use etc.

To assist the user to stay in the linear range of the signal, the signal bars on the Signal Rate screen, as
well as the numerical values of the rates in both Signal Rate dialogue and status bar will turn from blue
to red as soon as the linear range is exceeded.

The Signal Rate dialogue may contain only one or two bars, not three as shown in the above example.
This depends on what Sample Module is in use and can also be configured in the Signal Rate display
options.

The up and down arrows adjacent to the wavelength display may be used to manually scan through the
spectrum. If you require a different scan step than the default of 1 nm, use the right mouse click to
change the scan step parameter.

6.2. Emission Scans

Scans with a fixed excitation wavelength and variable emission wavelengths are called Emission Scans.
The emission scan range is typically at a longer wavelength than the fixed excitation.

Procedure 7: To set-up and perform an emission scan:

7-1  Use the Signal Rate dialogue box to set up measurement parameters, i.e. excitation and emission
wavelength for which the signal is expected to be at a maximum. The photon count rate can be
controlled by means of the spectral bandwidth. Often there is a compromise required between
spectral bandpass and signal intensity. For emission scans most users prefer a defined bandpass,
for instance 1 nm, whereas the bandpass in the excitation is used to control the signal intensity.

7-2  Close the Signal Rate dialogue box and open the dialogue screen Emission Scan Setup....
Upon opening this dialogue box all scan parameters of the last emission scan will be shown as
default, apart from those that have been changed in the Signal Rate dialogue since the last scan.

Set up Sample

®1
Corection | Excitation | Emission|
[¥] Subtract Backgiound

Spectial Consstion
] Excitation Canection

[¥] Emission Carrection File: Em Conection'

Shaw dcditional ‘Windows for
[# ExRef. Det [#] Trans, Det (] Em Det. Uncamscted

Emission $can Parameters

Scanfiom: 360.00 & to: 55000 % step: 050 & nm

Dwell Time (st 0100 & Mumber of Scans 1 =

[ s [ cance [ seob |

» Change the Excitation Scan Parameters in the lower section of the dialogue box.

» The tab Correction offers correction options for this spectral scan. Typically all correction
options will be ticked, so that the resulting measurement is the true spectrum,
undistorted by instrumental effects. It is however strongly recommended that you
measure at some point your sample fully uncorrected, so that you can see impact of the
correction on the data.

» The function Subtract Background is switched on by default as soon as one of the
automated correction methods has been selected. With the Background subtraction
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7-3

7-5

7-7
7-8

option being selected the background signal will be recorded prior to each scan and
before each repeated scan will then be subtracted from the raw scan data..

» The field Display Additional Windows are only present if this option has been chosen in
Options > Measurement Options. If you wish to record reference detector and/or
transmission detector and/or raw (uncorrected) data from emission detector tick the
corresponding checkbox. The data will be displayed in separate window/s. This might be
useful for subsequent correction.

» The Excitation tab confirmes the excitation wavelength and spectral bandpass.

» The Emission tab confirmes the spectral bandpass in the emission.

All excitation scan parameters can be saved by checking the Apply button. This will not start the
scan, but it saves the parameter settings should the user decide to close and re-open this
dialogue box. By checking the Start button the displayed scan parameters will be saved, the
dialogue box will close and the spectral scan will start.

The Excitation Scan graph is displayed with points plotted in real-time. The auto-scaling Y-axis
shows the emission intensity for the total dwell time measured. If more than one repeat have
been chosen, then the data of a new repeat scan will be added to the previous scan. The final
scan will therefore display the data for the total dwell time. Note that the count rate display in the
status bar at the bottom of the screen is different: This shows the (uncorrected) number of counts
per second.

Active spectral scans can be aborted by either pushing the Esc button or by clicking the &I tool
button on the top right of the FLUORACLE screen. Note that the Esc button will only be active if
the window containing the running scan is in focus.

Once the measurement is finished, you can right-click in the scan window to display a pop-up
menu to change view settings and to view the scan properties.

Select File > Save to save the scan.

Details of the parameter settings of a completed scan can be viewed in the Spectral Scan
Properties. The properties can be accessed via right click > Properties if the active window
contains only one measurement or via right click > Properties > Measurement List if more than
one scan is present in the active data window.

6.3. Excitation Scans

Excitation scans reveal the absorption properties of a sample. They are useful in particular for the
investigation of sample mixtures, as by means of the fixed emission wavelength species can be
selectively measured.

Excitation scans are scans with the emission wavelength fixed and the excitation wavelength scanning
over a pre-defined range. The scan range is typically at shorter wavelengths than the fixed emission.

Procedure 8: To set-up and perform an excitation scan:

8-1

Use the Signal Rate dialogue box to set up measurement parameters, i.e. excitation and emission
wavelength for which the signal is expected to be at a maximum. The photon count rate can be
controlled by means of the spectral bandwidth. Often there is a compromise required between
spectral bandpass and signal intensity. If the absorption spectrum does not have a thin structure
it is recommended to set an excitation bandpass no less than 1 nm and to control the signal
intensity via the emission bandpass.
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8-2

8-3

8-4

8-5

8-6
8-7

Close the Signal Rate dialogue box and open the dialogue screen Excitation Scan Setup....
Upon opening this dialogue box all scan parameters of the last excitation scan will be shown as
default, apart from those that have been changed in the Signal Rate dialogue since the last scan.

Set up Sample
1‘ 1
Caection | Excitalion | Emission|
[¥] Subtract Background

Spectrial Conection
[#] Excitation Corrention

7] Emission Careation File: Em Canection’

Show Additional Windows for

[7]ExRef. Det [@] Trans, Det (7] Em Det Uncomected

Exeitation Scan Parameters

Scanfiom 20000 2 to 33000 & step: 050 & nm

Dwell Time (s} 0200 & Numberof Soans: 1 =

[me ][ cancel [ apow |

» Change the Excitation Scan Parameters in the lower section of the dialogue box.

» The tab Correction offers correction options for this spectral scan. Typically the excitation
correction option will be ticked, so that the resulting measurement is the true spectrum,
undistorted by instrumental effects. As for excitation scans the emission wavelength is a
fixed value, the Emission Correction will only work like a scaling factor for the entire
measurement.

» The function Subtract Background is switched on by default as soon as one of the
automated correction methods has been selected. With the Background subtraction
option being selected the background signal will be recorded prior to each scan and
before each repeated scan.

» The field Display Additional Windows are only present if this option has been chosen in
Options > Measurement Options. If you wish to record reference detector and/or
transmission detector and/or raw (uncorrected) data from emission detector tick the
corresponding checkbox. The data will be displayed in separate window(s). This might be
useful for subsequent correction.

» The Excitation tab confirmes the spectral bandpass in the excitation.
» The Emission tab confirmes the emission wavelength and spectral bandpass.

All excitation scan parameters can be saved by checking the Apply button. This will not start the
scan, but it saves the parameter settings should the user decide to close and re-open this
dialogue box. By checking the Start button the displayed scan parameters will be saved, the
dialogue box will close and the spectral scan will start.

The Excitation Scan graph is displayed with points plotted in real-time. The auto-scaling Y-axis
shows the number of photon counts for the total dwell time measured. If more than one repeat
has been chosen, then the data of a new repeat scan will be added to the previous scan. The final
scan will therefore display the data for the total dwell time. Note that the count rate display in the
status bar at the bottom of the screen is different: This shows the (uncorrected) number of counts
per second.

Once the measurement is finished, you can right-click in the scan window to display a pop-up
menu to change view settings and to view the scan properties.

Select File > Save to save the scan.

Details of the parameter settings of a completed scan can be viewed in the Spectral Scan
Properties. The properties can be accessed via right click > Properties if the active window
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contains only one measurement or via right click > Properties > Measurement List if more than
one scan is present in the active data window.

6.4. Transmission Scans

Transmission scan are scans of the excitation monochromator, while the signal is measured
immediatelty after the sample, using the dedicated transmission detector.

Transmission scans can be used to calculate the absorption spectrum of your sample, by recording the
scans twice, once with your sample in place, the second time with your reference sample. A wizard is
provided to calculate the absorption spectrum.

Procedure 9: To set-up and perform a transmission measurement:

9-1

9-2

Open the Signal Rate screen and enter the excitation wavelength for which you expect the
maximum signal at the transmission detector. Then select the spectral bandwidths in the
excitation path. The signal level on the transmission detector should not exceed 4.7x10% a.u.

Note that the highest signal might not be the wavelength at which the sample’s transmission is
at a maximum (or the sample’s absorption at a minimum). If the spectral range of interest contains
the region where the xenon lamp has strong spikes, then it is likely that the maximum signal will
be at one of the spikes (main xenon spike at 468 nm).

Close the signal rate screen and open the Transmission Scan Setup dialogue box.

Setup Sample
31

[¥] Subtract Background

Spectial Corection
[ Excitation Canection

Show Additional Windows for

[CIExFief. Det [T Trans. Det Em Det. Uncorected

Transmission Scan Parameters

Scanfiom: 30000 & to: 50000 & step 100 & nm

Dwell Time (s 0100 2 Humber of Seans: 1 =

[ stat [ Camwe |[ apmw |
e

Change the Transmission Scan Parameters in the lower section of the dialogue box.

The tab Correction offers correction options for this spectral scan. Typically the excitation
correction option will be ticked, to account for xenon lamp fluctuations during the
measurements.

The function Subtract Background is switched on by default as soon as the excitation
correction method has been selected. With the Background subtraction option being
selected the background signal will be recorded prior to each scan and before each
repeated scan.

The field Display Additional Windows are only present if this option has been chosen in
Options > Measurement Options. If you wish to record reference detector and/or
transmission detector tick the corresponding checkbox. The data will be displayed in
separate window/s. This might be useful for subsequent correction.

The Excitation tab confirmes the spectral bandpass in the excitation.
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9-3  The scan parameters can be saved by checking the Apply button. By checking the Start button
the demonstrated scan parameters will be saved, the dialogue box will close and the spectral
scan will begin.

9-4  Active spectral scans can be aborted by either pushing the Esc button or by clicking the & tool
button on the top right of the FLUORACLE screen. Note that the Esc button will only be active if
the window containing the running scan is in focus.

9-5 Once the measurement is finished, you can right-click in the scan window to display a pop-up
menu to change view settings and to view the scan properties.

9-6  Select File > Save to save the scan.

9-7  Details of the parameter settings of a completed scan can be viewed in the Spectral Scan
Properties. The properties can be accessed via right click > Properties if the active window
contains only one measurement or via right click > Properties > Measurement List if more than
one scan is present in the active data window.

6.5. Synchronous Scans

Synchronous scans are scans where both the excitation and the emission wavelengths are scanned
simultaneously, with the offset between excitation and emission being either zero or with the emission
wavelength at a fixed offset above the excitation wavelength.

Synchronous scans are useful for the characterisation of complex fluorophore mixtures. For Zero-Offset
synchronous scans, those species that have a non-zero overlap between the excitation and the emission
spectrum will produce characteristic spectral bands. The width of these bands will depend on the width
of the spectral overlap, while the amplitude of the bands is proportional to the absorbance and the
fluorescence quantum yield of the species contained in the sample. For Non-Zero-Offset synchronous
scans, species with shift between absorption and emission that is equal to the offset will produce the
biggest signal.

Procedure 10: To set-up and perform a synchronous scan:

10-1  Use the Signal Rate dialogue box to set up measurement parameters, i.e. excitation and emission
wavelength for which the signal is expected to be at a maximum.

10-2 Close the Signal Rate dialogue box and open the dialogue screen Synchronous Scan Setup.
Upon opening this dialogue box all scan parameters of the last synchronous scan will be shown
as default.

Set up Sample
1
Correction | Excitation | Emission |

Monochromator
ExtoEm1 offset(nm) 5.00 & Bandwidth: 1.00 nm

Em1 Light Path Information
Light Path : Standard Range

Excitation Scan Parameters
Scan from: 300.00 3 to: 500.00 & step: 050 nm

Duwell Time (s): 0200 3, Number of Scans: 1

st 1 Concel | [ Apob |

» Change the Synchronous Scan Parameters in the lower section of the dialogue box.
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10-3

10-4

10-5
10-6

> Set Offset parameter on the Emission tab.

It is important to note that synchronous scans with an offset of zero are only
meaningful for samples that have negligible scattering properties. If the
sample scatters significantly, an offset different from zero should be chosen
with the spectral bandwidth of both excitation and emission smaller than the
offset.

» As for excitation and emission scans, the tab Correction provides options for the spectral
correction for this spectral scan. Typically all correction options will be selected to obtain
the true spectrum, undistorted by instrumental artefacts. However, it is recommended to
study the effect of spectral correction by disabling one or the other correction option at
a convenient time.

» The function Subtract Background is switched on by default as soon as one of the
automated correction methods has been selected. With the Background subtraction
option being selected the background signal will be recorded prior to each scan and
before each repeated scan. Thisd will then be subtracted from the raw scan data.

» The field Display Additional Windows are only present if this option has been chosen
in Options > Measurement Options. If you wish to record reference detector and/or
transmission detector tick the corresponding checkbox. The data will be displayed in
separate window/s. This might be useful for subsequent correction.

» The Excitation tab confirmes the spectral bandpass in the excitation.

All synchronous scan parameters can be saved by checking the Apply button. This will not start
the scan, but it saves the parameter settings should the user decide to close and re-open this
dialogue box. By checking the Start button the demonstrated scan parameters will be saved, the
dialogue box will close and the spectral scan will begin.

The Synchronous Scan graph is displayed with points plotted in real-time. The auto-scaling Y-
axis shows the number of photon counts for the total dwell time measured. If more than one
repeats have been chosen, then the data of a new repeat scan will be added to the previous scan.
The final scan will therefore display the data for the total dwell time. Note that the count rate
display in the status bar at the bottom of the screen is different: This shows the (uncorrected)
number of counts per second.

Note that for synchronous scans the parameter on the X-axis is the excitation wavelength. The
offset of the emission is registered in the scan properties.

Once the measurement is finished, you can right-click in the scan window to display a pop-up
menu to change view settings and to view the scan properties.

Select File > Save to save the scan.

Details of the parameter settings of a completed scan can be viewed in the Spectral Scan
Properties. The properties can be accessed via right click > Properties if the active window
contains only one measurement or via right click > Properties > Measurement List if more than
one scan is present in the active data window.
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6.6. Emission Maps

Emission Maps are a series of emission scans (see Section 6.2 on page 38) with excitation wavelengths
being systematically changed. Emission maps are often displayed by means of a colour map graphic;
this view is often referred to as EEM (Excitation-Emission-Map)

Procedure 11: To set-up and perform an emission map measurement:

One must have sufficient background knowledge about the sample’s emission properties. It is useful to
perform one or more emission scans (refer to section 6.2 on page 38) with the aim to find the set of
excitation and emission wavelengths at which the signal is at the maximum.

11-1

Open the Signal Rate screen; enter the set of excitation and emission wavelength for the
expected maximum signal. Then select the spectral bandwidths so that the detector signal is
appropriate, i.e. < 1.5x10° cps. It might be appropriate to choose identical bandwidths for both
excitation and emission.

11-2 Close the signal rate screen and open the Emission Map Setup dialogue box.

Setup Sample
@ 1

[ Correction | Exciation| Emission

Monochromators

(] Awoid 15t order excitation [EmT start > Ex]
[ Avwoid 2nd order excitation [EmT stop < Ex2)
Offset o). 1000 2 Bandwidth: 1.00 nm

Em Light Path Information
Light Path: Standard Fange

Emission Map Parameters

Exscanfiom 27000 % o 45000 2 step 200 &

Emscanfiom 35000 & to; 80000 32 stepr 200 & nm
=
)

Dwel Time s} 0100 & Mumber of Scans: 1

[ st [ comed | [ spmy |

» Use the lower section of the dialogue box to enter the appropriate excitation range

and emission range, select the step sizes, the dwell time and the number of scans.
Remember that the map is generated by performing emission scans with sequential
increase (or decrease) of the excitation wavelength. For equal resolution on the X- and
the Y axes of a future colour map it would be appropriate to select identical wavelength
step sizes for both excitation and emission. The overall measurement might take a long
time, so keep Dwell Time and Number of Scans to a minimum, the step sizes to an
affordable maximum. The time for a measurement can be estimated by

Moo A
p=te . em g

'SQ.‘JCC SQ‘J’T‘;‘.

where AA.,. — excitation range; AAem — emission range; Se — excitation step; Sem —
emission step; d — dwell tim

Select the Correction tab and choose the method of spectral correction.

Select the Excitation tab and decide whether the excitation should be stepwise
increased — unchecked tick box, or stepwise decreased — checked tick box Reverse
Excitation Order. Use the latter option when there is a risk for noticeable photo-
degradation of the sample during the long measurement time. Starting at longer
wavelengths (lower excitation energies) reduces the impact of photo-degradation on
the measurement.
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» Select the Emission tab. If none of the boxes in this tab are ticked, the scanning will
cover the full range as specified in the lower section of the dialogue box. However, this
potentially means that the emission will scan across the excitation. For scattering
samples, the cross-scanning is not desirable, in this case tick the top box of the two.
Once the box is ticked you have the option to decide how many nanometres away from
the actual excitation wavelength the emission scan should start.

As your FS5 has been fitted with automatic filter wheels to eliminate second order effects, there
should be no need to tick the second of the two boxes in the upper section. However, you
might prefer to operate the FS5 without the filter wheel (Options > Measurement Options). In
this case the option Avoid 2" order excitation should be selected, and should then run the
scans uncorrected as the correction files contain the filter responses.

11-3 Start the scan: Start.

11-4  Spectral map measurements can be aborted by either pushing the Esc button or by clicking the

tool button on the top right of the FLUORACLE screen. Note that the Esc button will only be
active if the window containing the scan is in focus, not if a different data window has been
highlighted. When aborting a map measurement the last active scan will be lost, all previous scans
of the map will remain and can be further processed.

11-5 Select File > Save to save the map.
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6.7. Synchronous Maps

Synchronous Maps are a series of synchronous scans (see Section 6.5 on page 42) with the offset
between excitation and emission being systematically increased.

Procedure 12: To set-up and perform a synchronous map measurement:

Firstly, one must gain sufficient background knowledge of the sample’s emission properties. It is useful
to perform one or more synchronous scans (refer to section 6.5 on page 42) with the aim to find the set
of excitation wavelength and emission offset for which the signal is at the maximum.

12-1 Open the Signal Rate screen; enter the set of excitation and emission wavelength for the
expected maximum signal. Then select the spectral bandwidths and the attenuator setting so
that the detector signal is appropriate, i.e. < 1.5x10° cps). It might be appropriate to choose
identical bandwidths for both excitation and emission.

12-2 Close the signal rate screen and open the Synchronous Map Setup dialogue box.

" Syrchronous Map Sefup e

Setup Sample
@1

Conrection | Eyitation | Erission|

[¥] Subtract Background
Speciral Carection
[¥] Excitation Correction

[¥] Emission Canection File: 'Em Correction’

Synchronous Map Parameters

Exscanfiom 20000 3 tor 50000 & step 200 & rm
Emoffsetflom 000 3 o 10000 & step 1000 3 nm

Divell Time (s} 0100 3 MNumber of Scans; 1 =

[Csat [ conee | [ emy |

» Use the lower section of the dialogue box to enter the appropriate excitation range and
the range for the emission offset, select the step size, the dwell time and the number
of scans. Remember that the map is generated by performing synchronous scans with
sequential increase of the emission offset. The overall measurement might take a long
time, so keep Dwell Time and Number of Scans to a minimum, the step sizes to an
affordable maximum. The time for a measurement can be estimated by

e A‘;l'exc . AL of fset d

Sexc Soffset

where Ale — excitation range; AAosiser — Offset range; Se. — excitation step; Sofset — Offset
step; d — dwell time.

» Select the Correction tab and choose the method of spectral correction.
12-3 Start the map measurement: Start.

12-4  Spectral map measurements can be aborted by either pushing the Esc button or by clicking the

tool button. When aborting a map measurement the last active scan will be lost, all previous
scans of the map will remain and can be further processed.

12-5 Select File > Save to save the map.
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6.8. Multiple Spectral Measurements

Multiple spectral measurements allow for repeated measurements of either emission scans, excitation
scans, transmission scans or synchronous scans. These measurements are ideal to follow slow kinetic
processes or to study photobleaching and other long term stability effects of your sample.

Procedure 13: To set-up and perform a multiple spectral measurement:

13-1

13-2

13-3

13-4

13-5
13-6

13-7

Open the Signal Rate screen and enter the set of excitation and emission wavelengths for the
expected maximum signal. Then select the spectral bandwidths and the attenuator setting so
that the detector signal is appropriate, i.e. < 1.5x10° cps). Take into account that over the length
of the full measurement the signal may be growing, or that peak excitation and emission
wavelengths may be shifting.

Close the signal rate screen and open the Multiple scan setup dialogue box.

Multiple Scan Setup
Scan Type
(@) Emission Scan (7)) Excitation Scan

(7 Transmission Scan (7 Synchronous Scan

Emission Scan Setup...

Multiple Scan Parameters

Measure this sample 8 g times

Wait for 0.0 5, minutes after each cyde

[ st J[ concd |[ sepy ]

Decide whether you want to produce a series of emission scans, excitation scans, transmission
scans or synchronous scans. Once selected by the radio button, you will be able to fine-tune the
respective scan parameters through the button Scan Setup... . These settings are inherited from
the previous single scans, but it is advisable to check them again before committing to the longer
multiple scan.

A particular point to consider is the duration for a single scan. You may want to change the dwell
time and/or the number of repeats to obtain an acceptable (short) measurement time.

Now select the parameters for the full series of your measurements: how often you wish to repeat
the measurement (Measure the sample ...) and the time you want to pause between individual
measurements (Wait for ...)

Start the map measurement: Start.

Multiple spectral measurements can be aborted by either pushing the Esc button or by clicking

the ¥ tool button on the top right of the FLUORACLE screen. Note that the Esc button will only
be active if the window containing the scan is in focus, not if a different data window has been
highlighted. When aborting a multiple spectral measurement the last active scan will be lost, all
previous scans of the map will remain and can be further processed.

Select File > Save to save the measurements.
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6.9. Service Scans

Service scans are special scans that enable you to quickly validate the performance of your
spectrometer, or to measure reference scans that are characteristic for your spectrometer.

The service scan menu is not accessible through the button, they are only accessible through the
File menu.

There are three scans that are used for instrument validation:

o Excitation Wavelength Validation Scan

o Emission Wavelength Validation Scan

o Sensitivity Validation Scan

These spectral scans are pre-defined (you cannot set scan parameters) and you may have to use special

samples, such as a Water Raman reference sample for the sensitivity validation scan. The detailed
description of the scans is given in Section 12 of this User Guide.

The two reference scans are:

o Excitation Reference Scan
o Emission Reference Scan

The excitation reference scan is a record of your excitation path, measured with the reference detector
at the exit of your excitation path. This file contains the spectral output of the xenon lamp and the
throughput function of the excitation monochromator.

The emission reference scan is a record of your emission path. This is NOT the emission correction file.
The measurement of the emission reference scan requires an external light source, such like a calibrated
tungsten lamp or a calibrated deuterium lamp, or the Calibration Cassette SC-60.

If emission reference scans are made with calibrated light sources, then this will allow you to generate
a new spectral correction file for your system.
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6.10. Tips for Making Good Spectral Measurements

It is always useful to know your sample’s absorption properties before attempting spectral emission
measurements. If proper spectroscopic data is not available, just looking at the sample can provide
valuable information. For example, samples that are transparent will most likely absorb in the UV, and
emit in the blue spectral range. Samples that have yellow colour will absorb in the 400 nm region and
emit green or orange, samples that are blue will absorb at around 600 nm — 700 nm and have dark red
or even infrared emission.

You should also gain experience with sample concentration and alignment issues. Liquid samples are
easier to measure than solid or film samples, as typically less scattering is involved and alignment effects
are negligible. However, even with liquids, concentration effects can seriously affect the quality of
spectral scans. For samples with absorption and emission in the visible spectral range it is useful to
physically observe the sample when it is excited:

1. Open the sample chamber lid. This will close the detector shutter (for protection) and will allow
you to observe the sample.

2. Select the Signal Rate box. This will open the excitation shutter so that excitation light is
permitted to the sample.

3. Set the excitation wavelength to a value that is consistent with the sample’s main absorption.

4. Look at the sample. Observe the excitation, distinguish between excitation and emission (a
filter in front of the eye might help), and gain an insight into potential problems with sample
alignment and concentration.

The following is a list of potential effects, problems and sources of errors, together with some tips on
how to overcome or minimize them.

Tips for all types of spectral scans:

1 Inner Filter Effect

When working with liquid samples, sample concentrations should be chosen that are small enough to
avoid the inner filter effect. If the concentration is high, and a wavelength of excitation is selected that
is in a range where the sample has high absorbance, only the cuvette surface facing the excitation beam
is strongly emitting and no excitation light might reach the cuvette centre. However, the cuvette centre
is imaged into the emission monochromator. Therefore, the sample’s emission light might not reach
the detector because of the sample concentration being too high.

It is instructive to study this effect by observing the situation using your eyes, for example using a highly
concentrated sample of fluorescein with excitation at about 490 nm.

Tips:
o Reduce the concentration of the fluorophore(s).

o Choose an excitation wavelength that is in a range where the sample absorbance is reduced. (This
can cause other problems, such as excitation of unwanted sample species or sample
contaminations.)

o Use micro-cuvettes or triangular cuvettes.

o Use afront face sample holder module SC-10, this allows to detect the emission at the same surface
that also faces the excitation beam.
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2. Higher Order Effect

This effect will only show up, if the FS5 internal automated filters have been disabled. If the filters are
enabled higher order effects should be completely removed.

With the FS5 operating in the a-typical configuration with the filters disabled, a large spike may appear
at a wavelength that has the doubled value of the chosen excitation wavelength.

This is the second order of the excitation; the problem is a typical phenomenon of a grating
monochromator. In this case the problem is generated in the emission monochromator which, when set
to a specific wavelength, will not only transmit this selected wavelength, but also a wavelength with half
(and a third, and a fourth...) of the numerical value. The problem also appears in the excitation
monochromator, but there it is less frequently seen as the excitation wavelength is often shorter than
the emission wavelength and often the second order is highly or even completely suppressed.

Tips:

o Use the integrated filters in your FS5 spectrometer. Per default, the filters are enabled and will
automatically be selected. If this is the case you should not see the second order problem. Check
the dialogue Options > Measurement Options and enable the filters for both excitation and
emission.

o Use an additional wavelength cut-off filter (blocking at shorter, transmitting at longer wavelength)
in the emission beam path (behind the sample). The filter’s cut-off wavelength should be a little
shorter than the starting wavelength of the scan.

o Ifascanistobe performed over a wide range (say 300 nm — 800 nm) one might even see the second
order of the emission (in this case the emission from 300 nm —400 nm re-appearing between 600 nm
— 800 nm). In this situation the only proper solution is to select the automated filter option. A more
laborious way is to measure the emission spectrum in two steps, with two different cut-off filters,
and subsequent joining (Data > Combine > Append).

3. Weak Sample Emission

The sample shows very weak emission. What options are there to increase the signal?
Tips:

o  The most important task is to check the positioning of the sample in the sample compartment. A
visible inspection of the sample excitation is recommended (look at the sample when the Signal
Rate screen is open). If the excitation is outside the visible spectrum it might be temporarily
changed to 500 nm for an assessment of the situation.

o The sample volume of a liquid sample might be too low. Increase the volume, use a micro-cuvette,
or raise the cuvette.

o Be sure the sample concentration is not too high . Refer to Problem1-Inner Filter Effect above.

o  Bulk or film samples might have to be re-positioned, ideally use Front Face sample holder module
SC-10.

o Increase the spectral bandpass. If this is only done in the excitation it is still possible to obtain good
spectral resolution for the emission scan. In the worst case both spectral bandpasses in excitation
and emission have to be increased.

Please note: With very wide spectral bandwidths there is an increased risk to measure stray light that
passes through the monochromators. There is also an increased risk to accidently over-expose the
detector when scanning over the excitation or over the second order of the excitation.

50 Edinburgh Instruments Ltd.



Making Spectral Measurements

4. Detector Saturation

If the detector is exposed to too much signal (either sample emission, or scattered excitation light), the
FS5 spectrometer will be unable to “count all photons” that impact on the detector’s active area.
Although this saturation effect is usually caused by more than one problem, the common term is
"detector saturation”.

If detector saturation occurs it will not necessarily harm the detector, but the data will be distorted. It
therefore is good practice to stay out of the range of detector saturation.

The biggest cause for "detector saturation” is the randomness of the arrival times of photons at the
detector and the subsequent randomness of the electrical pulses produced by the detector. A
100 MHz counter would be able to count 100 million photon pulses equi-spaced in time, but with
random arrival times the narrowest spaced pulses may be missed due to the detector dead time, and
therefore less than 100 million will be recorded.

Detector saturation is easily overlooked when measuring with short dwell times. For example, a spectral
scan that was acquired with a dwell time of 0.01 s will be affected by saturation although the biggest
signal is only 15,000 counts. Remember the typical saturation threshold is at 1.5x10° |

Tips:

o Use the Signal Rate screen prior to measurements to check for the maximum possible signal. If the
count rate and the count rate bar turn red, then the signal exceeds the linear operating range and
you should reduce the signal before starting the scan.

o  Start with narrow spectral bandwidths before attempting bigger bandwidths.

o Investigate upper signal limits on scans with different dwell times.

5, Repeat Scanning

The dwell time, multiplied by the number of scans, results in the overall integration time per step (when
the scan has finished). Is it better to use longer dwell times or a higher number of scans to improve the
signal-to-noise ratio?

Tip:

o Use a shorter dwell time, (e.g. 0.1 s or 0.2 s) and a higher number of scans. This has the advantage

that the overall spectrum is revealed at a fraction of the overall measurement time. An unwanted
spectrum can therefore be aborted much earlier.

6. Spectral Correction

Which type of spectral correction is best: automated or manual?

In the majority of applications the full automated correction is best. Nevertheless, it is unavoidable to
study the correction and check out the various options.

Tips:

o Do afully uncorrected measurements and use the manual correction (Data > Correction) to correct
your data. Compare the uncorrected and the corrected scan to study the effects of correction.

o  Study the impact of the background (high background, small signal levels).

o Data that are measured in spectral regions of reduced detector sensitivity (>850 nm) may be
significantly modified (with an apparent positive and negative baseline) by the correction.
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Spectral correction in this spectral region is particularly demanding. The best recipe is to achieve
a maximum signal to background ratio.

Samples with strong Absorption-Emission overlap

With many samples the emission spectrum overlaps the excitation spectrum to some degree.

Tip:

(e]

In order to measure the full emission spectrum it might be appropriate to excite the sample not at
the peak of the absorbance, but some 10 nm to 50 nm before the peak. This increases the range
over which the emission can be scanned without distortions by scattered light.

Samples with strong absorption-emission overlap are also prone to re-absorption, i.e. photons that
are emitted at the short wavelength edge of the emission spectrum are re-absorbed (by
neighbouring molecules) at the long edge of the absorption spectrum. This process can distort
both excitation and emission spectra. Use low sample concentrations to avoid this effect.
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/. Making Kinetic Measurements

With Kinetic Measurements the time course of the signal is followed over a period of time, typically
minutes, with a time resolution of a fraction of a second to seconds. Excitation and emission wavelengths
remain fixed for the time of the measurement.

The light from the excitation source (which is controlled by the excitation shutter) may be permanently
on, or off, or may be switched on and off during the kinetic scan.

Use the Signal Rate dialogue box Ll to prepare for a kinetic scan, then use the button to access
the Kinetic Scan dialogue.

Procedure 14: To set-up and perform a kinetic measurement:

14-1  Use the Signal Rate dialogue box to set up measurement parameters, i.e. excitation and
emission wavelength and bandwidth. Ensure that the correct excitation light path and the
emission light path have been selected.

14-2  Close the Signal Rate dialogue box and open the dialogue screen Kinetic Scan Setup....

Kinetic Scan Setup -

Sample Set Up...

Correction

[7] Subtract Background

Spectral Correction

[7] Excitation Correction

["] Emission Correction File: 'Em Correction’
Show Additional Windows for

[T]Ex Ref. Det [] Trans. Det [7] Em Det. Uncorrected

Kinetic Scan Parameters
ScanTime(sk 10.00 &  Time Resolution (s} 0.01
No. of Data Points: 1001
Shutter
@ Always Open Always Closed Timed

Open shutter after | 1.00 <. seconds for |5.00 . seconds

[ Start ][ Cancel ][ Apply ]

» Set up the (overall) Scan Time and the Time Resolution. The combination of both
will dictate the total number of data points, which is displayed for reference. This
number cannot exceed 10,000.

» Set up the options for the excitation shutter. If you select the option Timed, you can
also decide when the shutter will open, and for how long it will remain open.

» To correct the Kinetic measurements for fluctuations of the excitation light select the
option Excitation Correction. The reference signal may also be recorded and
displayed by ticking the box Show Additional Windows for Ex Ref.Det. This option
is only available, if activated in Options > Masurements Options.

14-3  Start the Kinetic Scan: Start.
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14-4  An active kinetic measurement can be stopped by either pushing the Esc button or by clicking
the & tool button. Note that the Esc button will only be active if the window containing the
scan is in focus.

Kinetic scans can be analysed by exponential fitting. This is available via Analysis > Exp. Tail Fit.
However, kinetic processes in the time regime of seconds or minutes often follow more complex models
than standard exponentials, the tail fit option might only provide a “crude” (or average) time constant

for the overall decay (or rise) process.
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8. Re-Run and Batch Measurements

8.1. Re-run a spectral measurement

An excitation, emission or synchronous scan, as well as an excitation-emission map or a synchronous
map can be repeated automatically (i.e. without manual setting up of the required parameters) using

the Re-run command. The command is available via the Tool bar ( ) or via right-mouse click > Re-
Run Measurements.

Note that only spectral measurements performed with standard continuous source (Xe lamp) can be Re-
run. The command will be inactive in the following cases:

» If spectral measurement has been performed with any other light source than Xe lamp;

» If spectral measurement has been performed using unrecognised excitation/emission lightpath.

8.2. Batch measurements

Combinations of excitation, emission, synchronous scans, excitation-emission or synchronous maps can
be run in Batch Measurements. This means that several scans can be set for a sample and measured
automatically without the presence of the user. The scans can be set to repeat in loops as many times
as required, with a fixed preset delay between each scan. The batch of measurements can be saved and
loaded for future use.

Procedure 15: To set-up and perform Batch measurements...

15-1 Open the Batch measurements setup window via File > Batch Measurements... menu option
or by pressing the Batch icon ( B ) on the tool bar.

15-2 The upper panel of Batch Measurements setup dialogue shows all the current content of
Fluoracle. The lower panel allows organising a batch protocol for multiple sample measurements.

e @
| Contents of Fluoracle' ‘
Measurement Type Range
[CAEmMap_YAG... Excitation Emission Map 450,00 to 850.00 nm @
@ Kinetic Scan ... Kinetic Scan 000 to 360000 5
fdd o Batch |
Eatch
Measurement Type Fange Add.., |Vl
[} loop 2 trnes) —
| 1«1 200.000m Emiesion Scan 450,00 to 850,00 nm [ peete |
| |1 defay (551
end loop I
[ loop (2 times) bt
| | Ex1 310000m Ermission Scan 45000 ta 850,00 rm T
I ||| delay (53]
end loap
O EmMap_YaGECe_SC15 Excitation E mission b ap 45000 ta 850,00 nm
l Save. | l Load.. ‘ | Clear T‘ m
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To organise a protocol:

>

Select a spectral measurement. You can either drag-and-drop it into Batch container or
use Add to Batch button. Note that only spectral measurements performed with the
standard continuous source (Xe lamp) could be added into batch protocol. Add to
Batch button will be inactive (and drag-and-drop will be not possible) in the following
cases:

» If spectral measurement has been performed with any other than Xe
lamp light source;

» If spectral measurement has been performed using unrecognised
excitation/emission lightpath.

Using Add > Delay if you wish to set a delay in seconds between consecutive
measurements.

Torepeat a series of measurements a desired number of times add Loop (Add > Loop)
before the first one in the series and End Loop (Add > End Loop) after the last one.

Change the content and order of measurements within a Batch protocol by using the
Delete, Move Up and Move down buttons.

You can Save a Batch protocol into a file of *.fb type. Later you can Load a previously
saved Batch protocol.

15-3 Press Run to start Batch measurements. The Batch Progress window will appear and the currently
performed stage of measurements will be indicated by green triangle. Every measurement will
appear in a separate plot window.

Batch Measurements
Batch

@ loop 1 0f2)

P Exl 300.00nm Emigsion S can 450,00 to B50.00 nm
| delay [Gs)
end loop

n loop [2 times]

| | Ex1 310.000m Ermission Scan 450,00 to 850.00 rm

I I |l delay [Gs)
end loop

O Embap YAGCe SC-15 E ucitation Emission bMap 450,00 to 850,00 nm

Funning Scan... Abart..,
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9. Data Operations

A variety of the data operation tools and data analysis options are available. Some data manipulation
options are common to both spectral and kinetic data, others are specific. Therefore, the list of options
that is available by clicking the pull down menu Data will vary depending on the data file type.

This section describes in detail how to use the standard data operation tools for spectral data. A range
of non-standard data operation tools is available. They may be activated via Options > Analysis
Options. These advanced options require data that can only be measured with special hardware
(integrating sphere, polarisers).

9.1. Add, Subtract, Multiply, Divide

With these data options a single spectral scan (of a set of spectral scans) can be added to (subtracted
from, multiplied or divided) to another spectral scan.

For example, to add two different curves together, open the dialogue box Data > Combine > Add..
The list that is provided within this dialogue box contains all data windows that are open or minimised
within the FLUORACLE program. The sequence is in order of time accessed. In the example display
below the spectral scan EmScan? will be added to the scan EmScan2. Instead of EmScan2 another
measurement may be picked that may also be in the data container MultiScans. Double click on the
container to open it. In order to return to the original list of files and containers, it is necessary click on

the Elicon that will have opened up on the top right of the dialogue box.

” To ‘EmScant’
Contents of Fluoracle’

Add: Measuem... Type Range

[&] EmScanl Emission Scan  470.00 to 680.00 nm
[5] EmScan2 Emission Scan  460.00to 650.00 nm

Results
Add to existing window ©) Create new window

[ ok ][ Cancel |[ oo |

The spectral scans to be added must have the same step size. It is not necessary that they have the
same spectral coverage. If the spectral ranges do not fully overlap the resulting file will extend from the
minimum of the two files to be added to the maximum of those files. The data that are not available are
automatically treated as zero.

The resulting curve(s) can be added to the original window, or they can be shown in a new data window.
This is selected by the corresponding radio buttons on the lower part of the dialogue box.

By clicking the Apply button the numerical operation will be processed and the new data will be
displayed. The dialogue box will remain open for further data adding. Selecting OK, in contrast, will
perform as with Apply, but will automatically close the dialogue box.
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9.2. Append

The Append operation has been designed for the purpose of joining spectral scans of different spectral
ranges into one. The Append function will only work if the two different spectral scans to be joined have
at least one overlapping wavelength point. The spectral scan that is to be appended on must have a
spectral coverage that is at shorter wavelengths than the one that will be appended with.

In contrast to the other Combine operations described in sections 9.1 to 9.2, only a single spectral scan
can be appended on. If the active data window contains more than one scan the Append option will
not be available.

Layout and functionality of the Append dialogue box are similar to the those described in sections 9.1.
The difference is additional information and select options that are given beneath the list of data.

Append ‘EmScan’
Contents of ‘Fluoracle’

With: | Measurem.. Type Range

[£) EmScan Emission Scan 470,00 to 680.00 nm =)
[£] EmScan2 Emission Scan 600,00 to 90000 rm

Overlap: 600.00t0680.00nm  Match ampltudes to EmScant’
Appendat 64000  nm © No matching () Scale Offset

Results

w Add to existing window ©) Create new window

[ ok ][ cance ][ Awoy |

If the selected file fulfils the conditions that are required to append it to the original file the overlap
range will be displayed and the option will be given to select a wavelength within the overlapping range
(centre of the overlap as default). The selected wavelength in the Append at box has no function if the
No matching option has been selected. However, if either Scale or Offset have been selected, the data
that will be appended to the original curve will be scaled or offset so that they match the original curve
at that selected wavelength. The resulting spectrum will have the data of the original curve up to the
wavelength selected in Append at and will have the scaled of offset data of the second curve from
there onwards. An averaging in the overlapping range is not provided.
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9.3. Scale, Normalise, Subtract Baseline, Crop Range

Scale

The Scale operation multiplies a single measurement or a set of measurements contained in a single
data window by a factor.

i

Scale EmScanl’

by afactor of 3.45

Results
Add to existing window  © Create new window

[k ][ cancel ][ ey |

By selecting Scale from the Data menu the dialogue box as shown in will open up. The scaling factor
may be edited and the option for the display of the resulting curve may be selected.

Note that a negative scaling factor is possible; this can be used to invert the data. Note that a scaling
factor of zero is not possible.

This scaling will apply to all curves that are contained in the data window. Apply will process and display
the data, but will keep the dialogue box open. OK will process the data and will automatically shut down
the dialogue box.

Normalise to Peak Value

The Normalise > to Peak Value... operation scales a single measurement or a set of measurements
contained in a single data window by a factor, so that the resulting curve(s) have a peak value that is
given in the “to"” edit box. For a set of scans, the peak of the individual scans will not necessarily be at
the same wavelength.

The “to"-value can be manually edited. Alternatively a curve is selected in the list of files below. As soon
as a single measurement is highlighted, the maximum of this measurement will be found and will be
displayed in the "to” box. If a measurement container is highlighted the maximum of all curves in that
container will be shown.

Normalise Data to Peak Vall E

Nomalise peak of ‘EmScant’

to 1
Get Value from Peak of:

Contents of Fluoracle'

Measurem...  Type Range

] EmScan Emission Scan 470,000 680.00 rm =
[E) EmScan2 Emission Scan 460,000 650,00 rm

Results

Add o existing window o) Create new window
II [ox J[ cocad J[ oo |

Normalisation to negative numbers will invert the data and all data will have a common minimum value.
Normalisation to zero will set all curves to zero.

Note that when original data are displayed in the logarithmic scale, the resulting data may not be
suitable for demonstration in this way, e.g. when curves are normalised to < 1. The user may have to
change the graph to linear scale. In some cases even that may not be sufficient to view the data and the
Scale from Baseline box might have to be un-checked (right click on the graph / Plot Options /
Spectral / ...)
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Normalise at Wavelength

The Normalise > at Wavelength... operation scales a single measurement or a set of measurements
contained in a single data window by factor/s, so that the resulting curve(s) have the same intensity
value at a specified wavelength. This intensity value should be specified in the “to” text box.

The "to"-value can be manually edited. Alternatively a curve is selected in the list of files below. As soon
as a single measurement is highlighted, the intensity value at specified wavelength will be found and
will be displayed in the “to” box.

Normalise scans* of EmScant’

using the value at: 540 nm to: 328645
Get Value from:
Contents of Fluoracle’

Measurem...  Type Range

[] EmScan1| Emission Scan  470.00 to 680.00 nm @
[&] EmScan2 Emission Scan  460.00 to 650.00 nm

*Only scans that include the selected wavelength will be nomalised

Results
Add to existing window © Create new window

[ ok ][ cancel |[ appy |

Normalisation to negative numbers will invert the data. Normalisation to zero will set all curves to zero.

Subtract Baseline

This option is for subtracting a stationary background, from a single spectral scan, or from a set of
spectral scans.

Subtract Base Line 7 el

From 'EmScan_raw'

Subtract Line: Y =

[EmS can_raw's stored background iz 405]

Results
(70 Add to exizting window (@) Create new winidow

[ ok || cameel |[ apey |

The number that is displayed in the editable field will be subtracted from the data of the active data
window. Upon opening the dialogue box the editable field is normally blank. An exception is a raw
single scan that was measured without automatic background subtraction. As the background had been
recorded, it is now displayed as a default value for manual background subtraction.

The function may be use to artificially add a background to the data. In this case the Baseline value
would be a negative number.

Crop Range

Spectral scans may be cropped, i.e. the spectral range may be cut back. This function is useful for
removing unwanted data from the left or the right side of the graph, in particular if the Append function
(see section 9.2) is to be used afterwards.
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To crop the data range of a single curve or a number of curves in the active data window, open the
dialogue box and edit the default values. The default values are the far left and the far right extremes
of the current data range.

Crop the Range of 'EmScan1’

From: 470.00 to 680.00 nm

Results
() Add to existing window @ Create new window

[ ok J[ comcel | [ aeow |

9.4. Smooth

Spectral data can be smoothed. The binomial smoothing technique is applied, with the option to
include between 1 and 4 neighbouring data points on either side of each point to be smoothed (=
Number of Points between 3 and 9, respectively).

Smooth 'EmScant’
Number of Points: [E]

Results
() Add to existing window @) Create new window

[ ok J[ cemce |[ ey |

Note: excessive smoothing may alter real spectral features. Smoothing is best performed on
oversampled data, i.e. curves with high number of data points for the spectral features involved.

9.5. Differentiate and Integrate

Differentiate

Use this data operation to differentiate the spectral scans. Derivatives of the first order, the second
order, even up to the 4" order can be performed. For the reduction of noise, smoothing can be applied
prior to differentiation.
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Differentiate 'EmScan1

Smooth First - Number of Points: [E]

Order: 1st «

Results
() Add to existing window @ Create new window

o) (o) (o]

Integrate

The Integrate operation is only available for spectral data. The integration of the whole spectral scan
will be performed, starting at the short wavelength side and ending at the data point of the longest
wavelength. Thus, the longest wavelength data point of the resulting integrated curve represents the
integral number of the whole original curve.

If an integral number is required of a range that starts at longer wavelengths than the first data point of
the original scan, then you must either crop the original scan on the short wavelength side before using
the Integrate operation, or you subtracts the Y-value taken at the long wavelength side of the integrated
curve minus the Y-value taken at the short wavelength side.

Note that the Integrate and Differentiate functions are not fully reversible. Subsequent application of
integration and differentiation to a spectral scan will return the original data apart from a scaling factor
and a possible Y-axis offset.

Integrate 'EmScan1’

Results
() Add to existing window @ Create new window

ok | [ Concel | [ aemb
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10. Data Analysis
10.1. Manual Spectral Correction

This dialogue enables you to perform spectral correction post acquisition, using the stored correction
file specific to your spectrometer.

When the active window contains one or more spectral scans, the option for manual post acquisition
correction will be available (Analysis > Correction...).

Manual Correction of Multi Scans : Multiple S

Select scan

Scan Description Type

EmScanl Emission
EmScan2 Emission

[7] Select all scans (CTRL+A)

Results
) Add to existing window @) Create new window

The left panel of the dialogue will show a list of all scans of the active data window. You can select one
scan or a group of scans of the same type to correct.

10.2. Enabling Special Analysis Options

Use this dialogue to enable or disable the analysis options that apply to your system. Some analysis
features only apply if the correct sample modue is available. For instance, absolute quantum yield
calculations will only be needed if an SC-30 integrating sphere module is available (refer to FS5 Series
Reference Guide — SC-30 Integrating Sphere). The option for polarisation measurements analysis
should be selected for analysis anisotropy measurements performed using non-standard polarisers such
as dichroic sheet polarisers (Refer to FS5 Series Reference Guide — Anisotropy).

10.3. Chromaticity Plots

The chromaticity of a colour is the hue (the property that distinguishes red from purple) and saturation
or purity (the property that distinguishes red from pink). It is used to quantify the perception of colour.

The FLUORACLE software can produce chromaticity plots according to CIE 1931 and CIE 1976. CIE:
Commission Internationale de I'Eclairage - International Commission on lllumination.

The human eye has photoreceptors called cone cells for medium to high brightness colour vision. The
Cone cells have sensitivity peaks at blue (420 nm - 440 nm), green (530 nm - 540 nm) and red
(560 nm — 580 nm). All perceived colours can be translated into differing amounts of three primary
colours corresponding to the cone sensitivities. The different levels of stimulus to the three types of
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cone cell, or the amount of each primary colour, give three parameters which can describe any
perceived colour, these are the tristimulus values, X, Y and Z.

The formulas for the calculation of the tristimulus values from the measured spectrum and the three
standard observer functions are given in Appendix Formulas and Definitions, equations 1 - 3. For the
calculation of the CIE 1931 coordinates, x and vy, refer to equations 4 and 5. For the calculation of the
CIE 1976 coordinates, u’ and V', refer to equations é and 7.

Procedure 16: To generate a chromaticity plot

16-1 Enable chromaticity calculations in analysis options. Options > Analysis Options > Enable CIE
Chromaticity Calculation.

16-2 Open the emission scans on which to perform the analysis. Perform the calculations in the analysis
menu; Analysis > Chromaticity. A warning message will be displayed if the scan(s) are not
emission scans.

Scans can be measured with any step size. The colour-matching functions are used to interpolate
any further data required.

16-3 Using the two tabs on the top of the Chromaticity window, choose between the CIE 1931 and CIE

1976 standard.

16-4 You can set reference points. Use the Delete, Edit, Add buttons on the bottom of the screen for
this purpose.

L 1976 References

- v
i Coamens G
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10.4. Absorbance

The absorption spectrum can be calculated using data recorded with the transmission detector.
Typically this is made with solvents using sample modules SC-05, SC-20, SC-25, SC-80.

Two measurements are required:
(1) atransmission scan of your sample
(2) atransmission scan of the cuvette filled with the solvent only (blank)

Section 6.4 on page 41 describes how to make these measurements.

Procedure 17: To calculate the absorption spectrum

17-1 Enable your active data window contains two or more transmission scans, one of which being the
blank measurement.

17-2 Open the dialogue Analysis > Absorbance...

| Toes ()
Absorbance: A(X) = lo _—TefAR)T
( ) gncmple(A)

where Ty £ X) is the transmission of the reference and

T yampte{X) the ansnission of the sample

Select Reference Scan:

Contents of Mul Scans' 1
Measurement  Type Range
[ TransScanl Transmission Scan 300,00 to 600,00 rm
& TransScan2 Transmission Scan 300,00 to 600.00 rm

[ ok ][ cancel | [ apph

17-3 In the list of scans presented, select the reference scan (or blank measurement)

17-4 Use Apply or OK to calculate the absorption measurement(s), they will be shown in a new data
window. Apply will keep the dialogue box open, OK will immediately close the dialogue.

Absorpticn : Multiple Scans = @.
95 Anthracene Absorption
Conditions
Stat  300.00)
1.0 St:p i
_ Step  1.00nm
p Dwell 1.000
g 08 R:n:am :
@ EXB 1.00
2 EmBW 1.00
] ExCorr off
2 06 Rifcngn EW
o Emcon off
a
< 04
02
300 310 320 330 340 350 360 370 380 390
Wavelength/nm
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11. Maintenance

11.1. General Maintenance

The FS5 requires a minimum of regular maintenance:
» Ensure that ventilation holes are not blocked by any obstructions.

» The covers and the sample module may be wiped with a damp cloth. A small amount of soap may
be used. The paint of the covers is epoxy based and should be resistant to alcohol based solvents.
The sample module plastic must be protected from acetone based solvents. This will cause
markings.

» The quartz windows inside the sample compartment may be cleaned with a soft, dry and clean cloth.
Fingerprints may be removed with a small amount of ethanol or isopropanol.

11.2. Xenon Lamp Replacement

When is it time to replace the xenon lamp?

The xenon lamp has an average life of 3000 hours. With regular use of the instrument the xenon lamp
may have to be changed approximately once every 2 years.

It is recommended to measure the water Raman spectrum regularly (for example once every month).
The peak signal will drop over time. With a new lamp the peak of the water Raman signal at 397 nm
should be >400,000 cps. If the signal drops below 100,000 cps then it is time to change the xenon arc
lamp.

Which Xenon Lamp? ,‘ %

The FS5 uses 150 W ozone free xenon bulbs. The stabilised operating current is 8 A.
The principle physical dimensions of the xenon arc lamp is shown in the adjacent
figure. Note that the lower screw will be replaced by a different fitting.

150
125

Warning !

New xenon lamps are supplied with a protective cover. Do

not remove the protective cover from the replacement Py
lamp until you are instructed to do so.
M4

Which tools are required?
Use a flat-bladed screw driver suitable to fix M3 and M4 slotted head screws.
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Procedure 18: To replace the xenon lamp . . .

Cq Uﬁon Xenon lamps are pressurised and therefore are an
explosion hazard. Wear explosion proof face shield and
protective clothing when handling xenon lamps.

Risk of Explosion

Cquﬁon Xenon lamps are ignited with voltage spikes of thousands
of Volts. An accidental ignition of the xenon lamp during

High Voltage the procedure is a hazard to life. Ensure the mains is

disconnected from the instrument.

o
Cauvtion The xenon lamp remains hot for approximately half an
Hot Surface hour after operation. Do not touch the lamp or its metal
parts until the lamp is fully cooled down.

. The xenon lamp is a very bright light source with a high
Cq Uhon content of UV Radiation. Never look directly at the xenon
High Brightness, arc or reflections of the arc. Protect your eyes with UV

UV Radiation eliminating goggles when working with the unshielded
xenon lamp.

18-1 Switch the FS5 off.

A)  Be sure the FS5 and its host computer are turned off.
B) Unplug the mains connector from the FS5.
C)  Unplug the USB cable from the FS5.

18-2 Remove the left hand side cover.

A)  Remove the black trim strips on the front left and
on the left hand side of the instrument (5 slotted
screws).

B) Remove three black screws on the back side of
the FS5, fixing the left-hand-side cover.

C) Hold the left service cover as shown in the figure,
pull it about 10 cm to the left of the instrument,
then tilt it (see picture below) to remove it from
the instrument.
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18-3 Remove the lid from the lamp housing

A)  Remove the three slotted screws highlighted in the adjacent
picture.
B) Carefully lift the lid and remove it from the lamp housing.

Be aware that the lamp housing contains delicate
optics, this is the lamp AND THE REFLECTOR
MIRROR. Use gloves for your own protection
(explosion hazard), but also to avoid accidental
fingerprints on BOTH of the two optical elements.

18-4 Removal of the xenon lamp

A)  Undo the two countersunk screws highlighted in the picture.
B) Hold the top metal electrode of the lamp (use gloves!), then
remove the upper plastic clamp from the lamp housing.

C) Lift the lamp out of the bottom holder and undo the cable on
the upper electrode holder by unscrewing the knurled nut.
(The removal of the lower electrode is required if the screw
on the upper electrode is hard to remove. The removal from
the lower electrode avoids mechanical stress to the lamp
quartz envelope while unscrewing the top electrode cable.)

D) Unscrew the cone-shaped lower electrode holder. You may
need a spanner for this.

18-5 Safely dispose of the old lamp. Follow local regulations
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18-6 Preparing the new lamp

A)  Remove the new lamp from the original packaging.

B) Locate the UPPER electrode, typically marked with ‘@' and/or
‘UP".

C) Fix the cone-shaped electrode holder to the LOWER
electrode, see adjacent figure.

D) Remove the screw ring from the upper electrode and keep it
close for the next step in the procedure.

Note the thin wire across the quartz envelope of the lamp. When
the lamp will be installed in the next step this thin wire must not
obstruct the beam (that goes to the mirror first before it exits the
lamp housing).

18-7 Mounting the new lamp to the lamp housing

A) Insert the cone into the cathode socket (lower electrode
socket).

B) Connect the cable to the top electrode and use the screw-
ring to tighten the cable. Ensure the cable does not obstruct
the beam path. Also ensure the thin wire across the arc is not
in the beam path.

The screw-ring must be tightened thoroughly to ensure good
electrical connection; still ensure not to put physical stress
onto the bulb.

C) The upper plastic clamp contains an adjuster screw for the
height of the xenon arc. Ensure the height adjuster screw is in
the middle position, as shown in the adjacent picture.

D) Using the two countersunk M4 screws, fix the plastic clamp to
the lamp assembly. Ensure that the upper electrode holder of
the xenon lamp sits securely in the recess of the adjuster
screw.

E) Close the lid of the xenon lamp housing using the three M3
screws — refer to the picture in step 16-3.

18-8 Alignment of the new xenon lamp

A)  Remove the two screws from the lamp housing. With the
round lid removed you will have access to the Z-adjustment of
the lamp. Remember that the lamp will produce bright light
with a high UV content. Use UV-eliminating goggles to protect
your eyes.

B)  With the left-hand-side cover of the FS5 still removed,
reconnect mains and USB cables, then switch the instrument
on and restart the software.

C) View the Raman signal of the standard water sample using the
Signal Rate dialogue box (Aexc=350 nm, Aem=397 nm,
Ahexe=Arem =5 nm). Adjust X, Y and Z of the xenon lamp to
obtain maximum signal.

The picture on the side shows the Z adjustment. You will find
the X adjustment through a hole on the bottom front of the
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FS5 and the Y adjustment on the bottom left of the

instrument.
Note that each of the adjustments should be turned a
maximum of two rotations clockwise and two rotations anti-

clockwise.

18-9 Final refitting work

A)  Close the xenon lamp hatch lid, secure the two screws.
B) Refit the left-hand-side cover cover of the FS5.
C) Refit the trim strips on the front and the left of the instrument.
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12. Validating System Performance
12.1. Wavelength Calibration of Excitation Path

Use the Excitation Wavelength Validation Scan from the Service Scan menu to verify that the
calibration of the excitation monochromator is correct.

You can access and perform the Excitation Wavelength Calibration Scan at any time during your
session without affecting your normal settings, such as wavelength, bandwidth, dwell time an step size.

Procedure 19: Validating the spectral calibration of the excitation beam path.

19-1  Access the Excitation Wavelength Calibration Scan through File > Spectral Measurement >
Service Scan . Note that this special scan, like all service scans, is not accessible through the

button.

P -
Excitation Wavelength Validation Scan “ L

Close the Sample Module. Data will be recorded with
Excitation Reference detector. The expected spectrum will
have the main peak at 468nm. However, the narrow line at
473nm will be taken for reference

The expected peak position of this line is (473.4+0.5)nm.

Excitation
Lamp Source Polariser
Xenon Lamp Standard Gra In Ll
Bandwidth
Aj: 030 nm
Background
Subtract bacl
Scan parameters
Scan from: (450.00 )| to: |500.00 T step: |0.10 T} nm
Dwell Time (s} (0100 2 Number of Scans: |1

(st ) [ concel | [ Amw

19-2 Some instructions and information is given in the upper section of the dialogue box. You will
NOT be required to select settings. Instead all standard settings will be displayed only.

19-3 Start the scan: Start

The wavelength of the excitation beam path is correctly calibrated if the narrow line on the right hand
side of the bigger but broader line is 473.4 nm + 0.5 nm.

45
4.0
3.5
3.0
2.5

Counts/10°

20

1.5 473.4 nm
1.0

450 455 460 465 470 475 480 485 490 495
Wavelength/nm

Edinburgh Instruments Ltd. 73



FS5 User Guide, Issue 4 (06/17)

19-4 If the wavelength setting requires re-adjustment proceed with Setup > User Calibration Setup
> Calibrate Ex Grating.

=
oo R

Ex Mono, PortB, Grating 1,
Grating 1: 1200 g/mm

Desired Peak Value ~ 473.40

Measured Peak Value 474.40

Calibrate: |

19-5 Enter actually measured peak value and upon pressing Ok the system will automatically re-
adjust monochromator parameters.

12.2. Wavelength Calibration of Emission Path

Use the Emission Wavelength Validation Scan from the Service Scan menu to verify that the
calibration of the emission monochromator is correct.

You can access and perform the Emission Wavelength Calibration Scan at any time during your
session without affecting your normal settings, such as wavelength, bandwidth, dwell time an step size.

The validation of the emission wavelength calibration is based on the 435.8 nm mercury line. This narrow
lines of the mercury emission spectrum are readily available in practically all laboratories, as fluorescent
strip lights contain a small amount of mercury. The brought white background of the phosphor emission
of these light sources is typically at longer (visible) wavelengths, so the 435.8 nm line shows very low
background. You will need a piece of paper or cardboard to scatter the light into the emission channel.

Procedure 20: Validating the spectral calibration of the emission beam path.

20-1 Access the Emission Reference Scan through File > Spectral Measurement > Service Scan .
Note that this special scan, like all service scans, is not available through the button.
20-2 Follow the instructions given in the upper section of the dialogue box. You will NOT be required

to select settings. This is automatically done for you and the default standard settings will be
displayed.

Emission Reference Scan Setuy

Insertwhite paper or cardboard into sample holder to scatter
room light from fluorescent tubes into emission channel
During the scan leave Sample Module lid open and push
interlock switch to open detector channel

The expected signal spike is &t (435.8£0.5)nm

Set up Sample
@1

Emission
Lamp Sowce Polariser

In prls() [00
Bandwidih
Detector Aj: 010 nm
Standard Range
Backanund
" Subtract background
Sean parameters
Scantiom: (42000 2| to: (45000 2| steps (010 2] nm
Dwel Tims s} 0100 = Musnbsr of Soans: |1
[ smn [ concet | [ acow
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20-3 Start the scan: Start

20-4 The wavelength of the emission beam path is correctly calibrated if the peak is at 435.8 nm +
0.5 nm.

1.0
435.8 nm

0.8

0.6

Counts/1 O3

0.4

0.2

0.0

425 430 435 440 445
Em Wavelength/nm

20-5 If the wavelength setting requires re-adjustment proceed with Setup > User Calibration Setup
> Calibrate Em Grating.

User Calibration Meni

Em Mono, PortA, Grating 1,

Grating 1: 1200 g/mm

Desired Peak Value 435.80

Measured Peak Value 436.80

20-6 Enter actually measured peak value and upon pressing Ok the system will automatically re-
adjust emission monochromator parameters.
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12.3. Validation of Sensitivity

Use the Sensitivity Validation facility from the Service Scan menu verify instrument sensitivity.

You can access and perform the Sensitivity Validation Scan at any time during your session without
affecting your normal settings, such as wavelength, bandwidth, dwell time an step size.

The standard Water Raman scan is used for validating the instrument sensitivity.

You will need a Water Reference sample or an exceptionally pure water sample in a high quality
fluorescence quartz cuvette for this validation scan.

This validation procedure will produce the water Raman Spectrum, will measure the noise by means of
a kinetic scan, and will finally present two different Water Raman Signal-to-Noise figures.

Procedure 21: Validating the sensitivity

21-1  Access the Sensitivity Validation Scan through File > Spectral Measurement > Service Scan .

Note that this special scan, like all service scans, is not available through the button.

Sensitivity Validation

h InserntWater Reference Sample or exceptionally pure water in high quality quartz cuvette into sample holder; then
iclose the Sample Module. The water Raman spectrum will be recorded with standard settings. The water Raman
|sighaHo-noise ratio SNR(S0ORT) will be calculated (refer to the manual for details) and displayed in the title of the
[measurement.
| The expected SNR figure is 6000:1.

Canection | Excitation I l::mission! Emission 5 can Parameters
Scan from: 360,00 to; 45000 step: 1.00 nm

Dol Time (2] 0.200

"] Subtract Background

Spectral Correction
| Excitation Correction

[T] Emigsian Comection File: 'Em Corection'

Mumber of Repeats: &
' [ Start J I Carnicel

21-2 Follow the instructions in the upper section of the dialogue box. You will NOT be required to
select settings. This is automatically done for you and the default standard settings will be
displayed.

21-3 Start the scan: Start
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P=621788, B=8782, N(SQRT)=93.7, N(RMS)=98.9, SNR(SQRT)=6541, SNR(RMS)=6198

6.0
50
40"

3.0

Counts/1 05

2.07

1.0}

0.0-

360

370 380 390 400 410 420 430 440 450

Wavelength/nm

The values presented at the top of the graph are:

P Peak value of the Raman scan (red scan in above picture)
B Background value = last data point of Raman scan at 450nm
N(SQRT) Theoretical noise level, calculated using N(SQRT)= VB
N(RMS) Experimental noise level, using 50 data points recorded at 450nm (blue scan in
graph above) and calculated using the RMS formula.
Water Raman Signal-to-Noise Ratio, calculated using
SNREORD) SNR(SQRT)= ——2
- VB
Water Raman Signal-to-Noise Ratio, calculated using
SNR(RMS) P-B
SNR(RMS)= RVIS

Edinburgh Instruments uses the SNR(SQRT) value for assessment of the instrument’s sensitivity.

The sensitivity of the instrument is verified when the peak of the Raman scan exceeds 400,000counts
and the signal-to-noise ratio SNR(SQRT) is greater than 6000 (6000:1).
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13. Technical Specifications

Optics: all-reflective for a wavelength independent focus with high
brightness (small focus) at the sample

Source: 150 W ozone free xenon lamp in sealed excitation path for
best UV performance

Monochromators: Czerny-Turner design with plane gratings for accurate focus
at all wavelength and minimum stray light

Spectral Coverage — Excitation: 230 nm — 1000 nm
(short wavelength limited by ozone free xenon lamp)

Spectral Coverage — Emission: 230 nm - 870 nm
(long wavelengths limited by detector responsivity)

Bandpass — Excitation/Emission: 0* to 30 nm, continuously adjustable
Wavelength Accuracy — +0.5nm
Excitation/Emission:
Scan Speed - Excitation/Emission: 100 nm/s
Integration Time: 1ms—-200s
Emission Detector: photomultiplier R928P, spectral coverage 200 nm — 870 nm,

cooled and stabilised

Reference Detector: UV enhanced silicon photodiode

Transmission Detector: UV enhanced silicon photodiode

Water Raman Signal: 400,000 cps at 397 nm emission, excitation 350 nm, 5 nm
bandpass, 1 s integration time

Signal-Noise Ratio of 6000:1

Water Raman Signal:

Dimensions: 104 cm (w) x 61 cm (d) x 35 cm (h)

Weight: 55 kg

* Resolution limit is 0.3 nm
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Formulas and Definitions

Definitions of Chromaticity

Tristimulus functions

X=/;x I(N) T(A) dx (1)
Y = \/ﬂx I F(N) dA (2)
z=~[0 I(\) Z(X) dx (3)

I(1) - measured spectrum
X(4) - function of the blue sensitivity of the human eye
y(1) - function of the green sensitivity of the human eye

z(1) - function of the red sensitivity of the human eye

X
1= —
X+Y+4+ 2 (4)
CIE1931 Chromaticity functions x, y 5 +})/ i
S F Y o)
o = 4X
X : : (6)
CIE 1976 Chromaticity functions u’, v’ X+ 13}): +382
'v’ — _‘—
X+ 15Y +3Z2 (7)
Calculation of the Absorption Spectrum
Trer(A)
A(A) = log e—j (8)
10 (TSam(ﬂ)

Absorbance

Tref(1) - transmission scan of the blank

Tret(A) - transmission scan of the sample
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